<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://midiaindependente.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortlink" href="/?q=node/207" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/?q=node/207" />
<meta name="MobileOptimized" content="width" />
  <title>Niterói-RJ: Segundo ato CONTRA O AUMENTO | CMI Brasil</title>
  <style type="text/css" media="all">
@import url("https://midiaindependente.org/modules/system/system.base.css?okxo46");
@import url("https://midiaindependente.org/modules/system/system.menus.css?okxo46");
@import url("https://midiaindependente.org/modules/system/system.messages.css?okxo46");
@import url("https://midiaindependente.org/modules/system/system.theme.css?okxo46");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/media/css/media.css?okxo46");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/modules/comment/comment.css?okxo46");
@import url("https://midiaindependente.org/modules/field/theme/field.css?okxo46");
@import url("https://midiaindependente.org/modules/node/node.css?okxo46");
@import url("https://midiaindependente.org/modules/search/search.css?okxo46");
@import url("https://midiaindependente.org/modules/user/user.css?okxo46");
@import url("https://midiaindependente.org/modules/forum/forum.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/views/css/views.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/ckeditor/css/ckeditor.css?okxo46");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/ctools/css/ctools.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/panels/css/panels.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/magnific-popup/magnific-popup.css?okxo46");
@import url("https://midiaindependente.org/modules/filter/filter.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/simplified_formats/css/format-field.css?okxo46");
@import url("https://midiaindependente.org/sites/all/modules/modules/quicktabs/css/quicktabs.css?okxo46");
</style>
<link type="text/css" rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" media="all" />
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/meanmenu.css?okxo46");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/css/bootstrap.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/flexslider.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style.css?okxo46");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style-gray.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/roboto-font.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/montserrat-font.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/sourcecodepro-font.css?okxo46");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/ptsans-font.css?okxo46");
</style>

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://midiaindependente.org/sites/all/themes/newsplus/ie9.css?okxo46" media="all" />
<![endif]-->
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/local.css?okxo46");
</style>

  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/drupal.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.core.js?v=7.x-2.0-rc5"></script>
<script type="text/javascript" src="/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/json2.js?v=7.x-2.0-rc5"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-2.0-rc5"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/form.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/progress.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/default/files/languages/pt-br_Lomu6fTFt-VvQ-4F2BxJE89RDAF4YOzW8EqWzaaTJA4.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/image_caption/image_caption.min.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/mediaelement/mediaelement.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/magnific-popup/jquery.magnific-popup.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.popups.js?v=7.x-2.0-rc5"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/simplified_formats/js/format-field.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/quicktabs/js/quicktabs.js?okxo46"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/js/bootstrap.min.js?okxo46"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

	    var map;
	    var myLatlng;
	    var myZoom;
	    var marker;
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

		if ($("#map-canvas").length>0) {
		
			myLatlng = new google.maps.LatLng(Drupal.settings.newsplus['google_map_latitude'], Drupal.settings.newsplus['google_map_longitude']);
			myZoom = 13;
			
			function initialize() {
			
				var mapOptions = {
				zoom: myZoom,
				mapTypeId: google.maps.MapTypeId.ROADMAP,
				center: myLatlng,
				scrollwheel: false
				};
				
				map = new google.maps.Map(document.getElementById(Drupal.settings.newsplus['google_map_canvas']),mapOptions);
				
				marker = new google.maps.Marker({
				map:map,
				draggable:true,
				position: myLatlng
				});
				
				google.maps.event.addDomListener(window, "resize", function() {
				map.setCenter(myLatlng);
				});
		
			}
		
			google.maps.event.addDomListener(window, "load", initialize);
			
		}
		
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	preHeaderHeight = $("#pre-header").outerHeight(),
			headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).load(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).resize(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).scroll(function() {
			if(($(this).scrollTop() > preHeaderHeight+headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");

				if ($("#page-intro").length > 0) { 
 					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}

			} else {
				$("body").removeClass("onscroll");
				$("#page,#page-intro").css("marginTop", (0)+"px");
			}
			});
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/jquery.meanmenu.fork.js?okxo46"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});	

			if ($("#pre-header .sf-menu").length>0 || $("#pre-header .content>ul.menu").length>0) {
				$("#pre-header .sf-menu, #pre-header .content>ul.menu").wrap("<div class='pre-header-meanmenu-wrapper'></div>");
				$("#pre-header .pre-header-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#pre-header-inside",
					meanMenuClose: ""
				});
			}

			if ($("#header-top .sf-menu").length>0 || $("#header-top .content>ul.menu").length>0) {
				$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
				$("#header-top .header-top-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#header-top-inside",
					meanMenuClose: ""
				});
			}

		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if ($(".view-titles .flexslider").length>0) {
			$(window).load(function() {
		        $(".view-titles .flexslider, .view-titles .view-content, .view-titles .more-link").fadeIn("slow");
				$(".view-titles .flexslider").flexslider({
				animation: "fade",             // Select your animation type, "fade" or "slide"
				slideshowSpeed: "5000",   // Set the speed of the slideshow cycling, in milliseconds
		        prevText: "",           
		        nextText: "",           
				pauseOnAction: false,
		        useCSS: false,
		        controlNav: false,
				directionNav: false
				});
				
			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if (jQuery("#affix").length>0) {
			$(window).load(function() {

				var affixBottom = $("#footer").outerHeight(true) + $("#subfooter").outerHeight(true),
				affixTop = $("#affix").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						affixTop = $("#affix").offset().top+610;
					} else {
						affixTop = $("#affix").offset().top+506;
					}
				}

				if (jQuery(".fixed-header-enabled").length>0 || jQuery(".logged-in").length>0) {
					$("#affix").affix({
				        offset: {
				          top: affixTop-65,
				          bottom: affixBottom+50
				        }
				    });
				} else {
					$("#affix").affix({
				        offset: {
				          top: affixTop-35,
				          bottom: affixBottom+50
				        }
				    });
				}

			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	if (jQuery(".print-button").length>0) {
		function PrintElem() {
		
			var divToPrint = document.getElementById("printArea");
	    	var mywindow = window.open("","_blank","");
		               
	    	mywindow.document.write(divToPrint.innerHTML);
	    
			mywindow.document.close();
			mywindow.focus();
			mywindow.print();
			mywindow.close();
		}
	}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
	if ($("#incfont").length>0 || $("#decfont").length>0 ) {

		(function () {
	    	
	    	$.fn.fontResize = function(options){
	    	
				var self = this;
				var increaseCount = 0;

				options.increaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount < 3) {
					increaseCount++;
					} else {
					return false;
					}
					self.each(function(index, element){
					curSize= parseInt($(element).css("font-size")) * 1.1;
					if(increaseCount < 4) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
				});

				options.decreaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount > -2) {
					increaseCount--;
					} else {
					return false;
					}
					self.each(function(index, element){  
					curSize= parseInt($(element).css("font-size")) / 1.1;
					if(increaseCount > -3) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
		    	});

			}

		})();

		$(window).load(function() {
			$(".node-content p, .node-content h1, .node-content h2, .node-content h3, .node-content h4, .node-content h5," +
				".node-content h6, .node-content a, .node-content ul, .node-content ol, .node-content input, .comment .submitted," +
				".node-content .node-info").fontResize({
				increaseBtn: $("#incfont"),
				decreaseBtn: $("#decfont")
			});
		});
	}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

        $(window).load(function () {
       		if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						g = g+610;
					} else {
						g = g+506;
					}
				}

	            var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);

	            if (c >= (d+g-e-f)) { scrollPercent = 100; } else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }

	            $(".post-progressbar").css("width", scrollPercent + "%");
	            $(".post-progress-value").html(scrollPercent + "%");
	        }
        });

        $(window).scroll(function () {
            if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(true),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

                var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);
                
                if (c >= (d+g-e-f)) { scrollPercent = 100; }  else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }
                
                $(".post-progressbar").css("width", scrollPercent + "%");
                $(".post-progress-value").html(scrollPercent + "%");
            }
        });	

	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		if ($(".view-feed").length > 0) {
		    if(!(window.location.href.indexOf("page") > 0)) {
    			$(".view-feed .views-row-1").addClass("latest-object");
    		} else {
    			$(".view-feed .view-header").addClass("hide");
    		}
    	}
	});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/jquery.flexslider.js?okxo46"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-207 node-type-mt-post sff-32 slff-32 hff-5 pff-5 wide-sidebar" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
  </div>
    
<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                
                                <div class="col-md-8">
                    <!-- #pre-header-left -->
                    <div id="pre-header-left" class="clearfix">
                        <div class="pre-header-area">
                              <div class="region region-pre-header-left">
    <div id="block-superfish-2" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-2" class="menu sf-menu sf-menu-secondary-menu sf-horizontal sf-style-none sf-total-items-7 sf-parent-items-0 sf-single-items-7"><li id="menu-496-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Início</a></li><li id="menu-657-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=sobre-cmi" title="" class="sf-depth-1">Sobre o CMI</a></li><li id="menu-659-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=politica-editorial" title="" class="sf-depth-1">Política editorial</a></li><li id="menu-994-2" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=voluntario" title="" class="sf-depth-1">Seja Voluntário</a></li><li id="menu-1346-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=irc" title="" class="sf-depth-1">Bate-Papo CMI</a></li><li id="menu-497-2" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=contato" title="" class="sf-depth-1">Contato</a></li><li id="menu-1345-2" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="https://midiaindependente.org/pt/blue/" title="" class="sf-depth-1">SITE ANTIGO</a></li></ul>  </div>
</div>
  </div>
                        </div>
                    </div>
                    <!-- EOF:#pre-header-left -->
                </div>
                            
            
                                <div class="col-md-4">
                    <!-- #pre-header-right -->
                    <div id="pre-header-right" class="clearfix">
                        <div class="pre-header-area">                    
                              <div class="region region-pre-header-right">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/?q=node/207" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulário de busca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Enter terms then hit Search...&#039;;}" onfocus="if (this.value == &#039;Enter terms then hit Search...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Enter terms then hit Search..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-i2AUWhre49LyG5ZKGh_U2ivZ0mDKjsnW0iFim88U5sc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                        </div>
                    </div>
                    <!-- EOF:#pre-header-right -->
                </div>
                            
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
</div>
<!-- EOF: #pre-header -->

<!-- #header-top -->
<header id="header-top" role="banner" class="clearfix">
    <div class="container">

        <!-- #header-top-inside -->
        <div id="header-top-inside" class="clearfix">
            <div class="row">
            
                <div class="col-md-6">
                    <!-- #header-top-left -->
                    <div id="header-top-left" class="clearfix">
                        <div class="header-top-area">

                            <div id="logo-and-site-name-wrapper" class="clearfix">
                                                                <div id="logo">
                                <a href="/" title="Início" rel="home"> <img src="https://midiaindependente.org/sites/default/files/cmilogo-final_0.png" alt="Início" /> </a>
                                </div>
                                                                
                                                                <div id="site-name">
                                <a href="/" title="Início">CMI Brasil</a>
                                </div>
                                                                
                                                                <div id="site-slogan">
                                Centro de Mídia Independente                                </div>
                                                            </div>
                            
                            
                        </div>
                    </div>
                    <!-- EOF:#header-top-left -->
                </div>
            
            
                                <div class="col-md-6">
                    <!-- #header-top-right -->
                    <div id="header-top-right" class="clearfix">
                        <div class="header-top-area">                    
                              <div class="region region-header-top-right">
    <div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <h4 class="rtecenter"><span style="color: #ff0000;"><strong>ATENÇÃO: SITE EM CONSTRUÇÃO!</strong></span></h4>
  </div>
</div>
  </div>
                        </div>
                    </div>
                    <!-- EOF:#header-top-right -->
                </div>
                            
            </div>
        </div>
        <!-- EOF: #header-top-inside -->

    </div>
</header>
<!-- EOF: #header-top -->

<!-- #header -->
<header id="header">
    
        <div id="navigation-site-name">
    <a href="/" title="Início">CMI Brasil</a>
    </div>
    
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="header-area">

                    <div class="col-md-12">
                        <!-- #header-inside-left -->
                        <div id="header-inside-left" class="clearfix">
                            <!-- #main-navigation -->
                            <div id="main-navigation" class="clearfix">
                                <nav role="navigation"> 
                                                                          <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-13 sf-parent-items-0 sf-single-items-13"><li id="menu-406-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/?q=moradia" title="" class="sf-depth-1">Moradia</a></li><li id="menu-405-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=transporte" title="" class="sf-depth-1">Transporte</a></li><li id="menu-218-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=taxonomy/term/1" title="" class="sf-depth-1">Educação</a></li><li id="menu-996-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=greves" title="" class="sf-depth-1">Greves</a></li><li id="menu-407-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=violencia-estado" title="" class="sf-depth-1">Violência de Estado</a></li><li id="menu-1031-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=racismo" title="" class="sf-depth-1">Racismo</a></li><li id="menu-995-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/?q=genero" title="" class="sf-depth-1">Gênero</a></li><li id="menu-662-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/?q=povos-indigenas" title="" class="sf-depth-1">Povos Indígenas</a></li><li id="menu-408-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/?q=conflito-agrario" title="" class="sf-depth-1">Conflito Agrário</a></li><li id="menu-998-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/?q=eleicoes" title="" class="sf-depth-1">Eleições</a></li><li id="menu-409-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/?q=megaeventos" title="" class="sf-depth-1">Megaeventos</a></li><li id="menu-997-1" class="middle even sf-item-12 sf-depth-1 sf-no-children"><a href="/?q=meio-ambiente" title="" class="sf-depth-1">Meio Ambiente</a></li><li id="menu-999-1" class="last odd sf-item-13 sf-depth-1 sf-no-children"><a href="/?q=direitos-digitais" title="" class="sf-depth-1">Direitos Digitais</a></li></ul>  </div>
</div>
  </div>
                                                                    </nav>
                            </div>
                            <!-- EOF: #main-navigation -->
                        </div>
                        <!-- EOF:#header-inside-left -->
                    </div>

                                        
                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header -->

 
<!-- #page-intro -->
<div id="page-intro" class="clearfix">
    
    <div class="container">
        <div class="row">
            
            <!-- #page-intro-inside -->
            <div id="page-intro-inside" class="clearfix">
                  <div class="region region-page-intro">
    <div id="block-views-mt-node-navigation-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-node-navigation view-id-mt_node_navigation view-display-id-block view-dom-id-2b47490de089ed970080a075cecfa44a">
        
  
  
      <div class="view-content">
      <div class="node-navigation clearfix">
	<div class="col-xs-6">
			<div class="prev-node  last-article">
		<div class="text">Prev article</div>
		  
  <div>        <span><a href="/?q=060217">Niterói-RJ: Coletivo Projetação faz segunda intervenção CONTRA A TARIFA</a></span>  </div>		</div>
		<i class="fa fa-angle-left"></i>
		</div>
	<div class="col-xs-6">
		</div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-mt-internal-banner-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-internal-banner view-id-mt_internal_banner view-display-id-block view-dom-id-d20c758cfecb659674e0e9ab8cfaee2a">
        
  
  
      <div class="view-content">
      
    <!-- #internal-banner-slider -->
	<div id="internal-banner-slider" class=" one-value flexslider clearfix">
        <ul class="slides">
        	        	<li>
        		  
  <div class="views-field views-field-field-mt-banner-image">        <div class="field-content"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_slideshow/public/imagens/2017-02-08-AtoContraAumentoNiteroi1855.jpg?itok=roI4v54L" width="1170" height="610" /></div>  </div>        	</li>
        			</ul>
	</div>
	<!-- EOF:#internal-banner-slider --> 
	 

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
            <!-- EOF: #page-intro-inside -->

        </div>
    </div>

</div>
<!-- EOF: #page-intro -->

<!-- #page -->
<div id="page" class="clearfix">

    <div class="container">
        
        <!-- #page-inside -->
        <div id="page-inside">

            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->

            
            <!-- #main-content -->
            <div id="main-content">

                <div class="row">

                    
                    <section class="col-md-8">

                        
                        
                        
                        
                        <!-- #main -->
                        <div id="main" class="clearfix">

                                                        <h1 class="title" id="page-title">Niterói-RJ: Segundo ato CONTRA O AUMENTO</h1>                            
                            <!-- #tabs -->
                                                            <div class="tabs">
                                                                </div>
                                                        <!-- EOF: #tabs -->

                            
                            <!-- #action links -->
                                                        <!-- EOF: #action links -->

                             
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-207" class="node node-mt-post node-promoted node-sticky clearfix" about="/?q=node/207" typeof="sioc:Item foaf:Document">
  
  <!-- node-content-wrapper -->
  <div id="printArea" class="node-content-wrapper clearfix">

        <!-- node-side -->
    <div class="node-side">
      
            <div class="user-info">
          <div class="user-picture">
    <a href="/?q=cmirio" title="Ver perfil do usuário."><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/medium/public/pictures/picture-13-1482109295.png?itok=tj73zppF" width="480" height="319" alt="Foto de CMI-Rio" title="Foto de CMI-Rio" /></a>  </div>
                By  <span rel="sioc:has_creator"><a href="/?q=cmirio" title="Ver perfil do usuário." class="username" xml:lang="" about="/?q=cmirio" typeof="sioc:UserAccount" property="foaf:name" datatype="">CMI-Rio</a></span>              </div>
            
            
            <!-- #affix -->
      <div id="affix">
        
                <!-- share-links -->
        <div class="share-links">
          Share                    <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F207&t=Niter%C3%B3i-RJ%3A+Segundo+ato+CONTRA+O+AUMENTO" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F207" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a href="http://twitter.com/share?text=Niter%C3%B3i-RJ%3A+Segundo+ato+CONTRA+O+AUMENTO&url=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F207" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><span><i class="fa fa-twitter"></i></span></a></li>
          </ul>
        </div>
        <!-- EOF:share-links -->
                
                <!-- submitted-info -->
        <div class="submitted-info">
                    <div class="print">
            <i class="fa fa-print"></i> <a href="javascript:PrintElem()" target="_blank" class="print-button">  Print</a>
          </div>
                              <div class="font-resize">
            <a href="#" id="decfont">a-</a>
            <a href="#" id="incfont">a+</a>
          </div>
                              <div class="submitted-info-item">
            Publicado            <span>22 horas ago</span>
          </div>
          <div class="submitted-info-item">
            Última atualização            <span>21 horas ago</span>
          </div>
                  </div>
        <!--EOF: submitted-info -->
                
              
      </div>
      <!-- EOF:#affix -->
      
    </div>
    <!-- EOF:node-side -->
    
    <!-- node-content -->
    <div class="node-content clearfix  ">
      <header>
                          <h1 class="title" >Niterói-RJ: Segundo ato CONTRA O AUMENTO</h1>
                <span property="dc:title" content="Niterói-RJ: Segundo ato CONTRA O AUMENTO" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
                  <div class="node-info">
                        <div class="node-info-item"><i class="fa fa-clock-o"></i> Fevereiro 09, 2017 - 04:36</div>
                                    <div class="node-info-item"><i class="fa fa-tags"></i> Posted in: <div class="field field-name-field-mt-post-categories field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/?q=transporte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Transporte</a></div></div></div></div>
                                    <div class="node-info-item"><i class="fa fa-comments"></i> 0 comments</div>
                      </div>
              </header>

      <div class="content clearfix">
        <div class="field field-name-field-mt-subheader-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: justify;">O segundo ato contra o aumento em Niterói ocorreu nessa quarta, dia 08 de fevereiro, com concentração às 17h no Terminal Rodoviário João Goulart. Por volta das 18:20, manifestantes partiram rumo à saída dos ônibus, dando a volta por dentro do terminal e saindo pela frente sob gritos de protesto em relação aos abusivos aumentos das tarifas.</p>
</div></div></div><div class="field field-name-field-embed-video field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><iframe src="https://archive.org/embed/SegundoAtoAumentoNiteroi" width="100%" height="360" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen=""></iframe></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: justify;"><img align="right" alt="" hspace="10px" src="sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1913.jpg" width="350" />Logo após, partiram em direção à Rua da Conceição e tiveram o apoio de setores populares que transitavam pela rua. No caminho, guardas agiram de forma truculenta com os que esticavam a faixa, chegando a empurrar e jogar spray de pimenta no rosto de manifestantes.</p>
<p style="text-align: justify;">O ato continuou seu trajeto entrando na Amaral Peixoto e terminando em frente às barcas.</p>
<p style="text-align: justify;">Antes do término da manifestação, os presentes consensualizaram uma plenária para o dia 16 de fevereiro, às 18 horas na Praça do Rink (Praça General Gomes Carneiro), onde será debatido os próximos passos da luta contra o aumento.</p>
<p style="text-align: justify;">Neste início de ano, os niteroienses já sofrem com os seguintes:</p>
<p><strong>- Aumento das tarifas municipais de R$3,70 para R$3,90</strong><br /><strong>- Aumento do bilhete único de R$6,50 para R$8,00</strong><br /><strong>- Aumento das tarifas intermunicipais</strong><br /><strong>- Aumento das barcas de R$5,60 para R$5,90 que ocorrerá no dia 18 deste mês.</strong></p>
<p> </p>
<p style="text-align: justify;">Leia mais sobre os aumentos das passagens:</p>
<p style="text-align: justify;"><a href="https://midiaindependente.org/?q=node/180" style="color: #3c6398;">Rio de Janeiro-RJ: MPL-Rio realiza mais um ato CONTRA O AUMENTO</a></p>
<p style="text-align: justify;"><a href="https://midiaindependente.org/?q=node/188" style="color: #3c6398;">RJ: Rio e Niterói chamam ato contra o AUMENTO DAS PASSAGENS</a></p>
<p style="text-align: justify;"><a href="https://midiaindependente.org/?q=node/194" style="color: #3c6398;">Niterói-RJ: Primeiro ato CONTRA O AUMENTO</a></p>
<p style="text-align: justify;"><a href="https://midiaindependente.org/?q=node/197" style="color: #3c6398;">São Gonçalo-RJ: Manifestantes fecham via CONTRA A TARIFA</a></p>
</div></div></div>


<div class="images-container clearfix">

    <div class="image-preview clearfix">

        <div class="image-wrapper clearfix">
            <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1936.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/large/public/imagens/2017-02-08-AtoContraAumentoNiteroi1936.jpg?itok=Xnl0IE8V" alt="" title=""/>
                <span class="overlay"><i class="fa fa-plus"></i></span>
            </a>
        </div>
    
            </div>

	  
    
      
        <div class="image-listing-items clearfix">

                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1835.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1835.jpg?itok=JjfOIcWp" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1837.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1837.jpg?itok=uJf3yn9g" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1841.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1841.jpg?itok=vFKvn-oe" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1844.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1844.jpg?itok=OSb4qm7h" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1853.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1853.jpg?itok=xLUICFCd" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1855.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1855.jpg?itok=YbuaehkM" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1913.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1913.jpg?itok=aFysVO7d" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1913-2.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1913-2.jpg?itok=fI_cMN-s" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1918.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1918.jpg?itok=JP1iR8iu" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1918-2.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1918-2.jpg?itok=WFw0_zDq" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1920.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1920.jpg?itok=ZJNkfnYW" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1920-2.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1920-2.jpg?itok=ExlNCzYP" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1944.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1944.jpg?itok=wLSIvqRl" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/2017-02-08-AtoContraAumentoNiteroi1829.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1829.jpg?itok=LULBUbaR" alt="" title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                    
        </div> 
    
</div>  

<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/?q=taxonomy/term/14" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CMI-Rio</a></div><div class="field-item odd"><a href="/?q=taxonomy/term/30" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Protesto</a></div><div class="field-item even"><a href="/?q=taxonomy/term/39" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Niterói</a></div><div class="field-item odd"><a href="/?q=taxonomy/term/42" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Movimento Passe Livre - MPL</a></div><div class="field-item even"><a href="/?q=taxonomy/term/44" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Transporte</a></div></div></div>      </div>
      
            <footer class="node-footer">
      <ul class="links inline"><li class="statistics_counter first last"><span>54 leituras</span></li>
</ul>      </footer>
      
      <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Comentar</h2>
    <form class="comment-form" action="/?q=comment/reply/207" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Seu nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help"><div class="fieldset-wrapper"><div class="filter-help element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-help"><p><a href="/?q=filter/tips" target="_blank">Mais informações sobre os formatos de texto</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nenhuma tag HTML permitida.</li><li>Endereços de sites e e-mails serão transformados em links automaticamente.</li><li>Quebras de linhas e parágrafos são gerados automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-cVe9uj535wLAnVE4Gta_PJIXAezbZmfRnEVVD5bP4w4" />
<input type="hidden" name="form_id" value="comment_node_mt_post_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salvar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Pré-visualizar" class="form-submit" /></div></div></form>  </section>
    </div>
    <!-- EOF:node-content -->

  </div>
  <!-- EOF: node-content-wrapper -->

</article>  </div>
</div>
  </div>
                                                        
                        </div>
                        <!-- EOF:#main -->

                    </section>

                                        <aside class="col-md-4">
                        <!--#sidebar-->
                        <section id="sidebar-second" class="sidebar clearfix">
                          <div class="region region-sidebar-second">
    <div id="block-quicktabs-sidebar-tabs" class="block block-quicktabs clearfix">

    
  <div class="content">
    <div  id="quicktabs-sidebar_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/?q=node/207&amp;qt-sidebar_tabs=0#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-0" class="active">últimas</a></li>
<li class="last"><a href="/?q=node/207&amp;qt-sidebar_tabs=1#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-1" class="active">arquivo</a></li>
</ul></div><div id="quicktabs-container-sidebar_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-sidebar_tabs-0" class="quicktabs-tabpage "><div id="block-views-mt-latest-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-latest view-id-mt_latest view-display-id-block view-latest-objects view-dom-id-a053180304fec6fd74874f1e23ffaa55">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/207"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1936.jpg?itok=Es6En8dT" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/207" class="active">Niterói-RJ: Segundo ato CONTRA O AUMENTO</a>
</div>
<div class="views-field-created">
fev 9, 2017 - 04:36
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=060217"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-06-ProjetacaoBarcas1942-2.jpg?itok=qof3ZWsl" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=060217">Niterói-RJ: Coletivo Projetação faz segunda intervenção CONTRA A TARIFA</a>
</div>
<div class="views-field-created">
fev 7, 2017 - 02:50
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/205"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-02-2AtoSGContraTarifa1838.jpg?itok=U4a-LtGn" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/205">São Gonçalo-RJ: Motorista armado ameaça manifestantes no 2° ato contra o AUMENTO DAS PASSAGENS</a>
</div>
<div class="views-field-created">
fev 3, 2017 - 00:19
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/204"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/cirandeiro%20-%20editado_1.png?itok=tLW2EBED" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/204">Paraty-RJ: Prefeitura ataca moradoras/es tradicionais na tentativa de coibir comércio informal</a>
</div>
<div class="views-field-created">
jan 29, 2017 - 13:37
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/199"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170128-ParatyAtoContraColitur-0407-5.jpg?itok=abJ8-ttn" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/199">Paraty e Rio Claro-RJ: Colitur ataca movimentos que questionam seus serviços</a>
</div>
<div class="views-field-created">
jan 28, 2017 - 04:12
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/198"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/FTA-banner2.jpg?itok=Texft2DY" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/198">Contagem-MG: Frente Terra e Autonomia pede apoio para a construção do Centro Social Guarani-Kaiowá</a>
</div>
<div class="views-field-created">
jan 26, 2017 - 02:48
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/197"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-01-24-SGContraTarifa1845_0.jpg?itok=mgrqNtTU" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/197">São Gonçalo-RJ: Manifestantes fecham via CONTRA A TARIFA </a>
</div>
<div class="views-field-created">
jan 25, 2017 - 15:33
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/201"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/Image01_1.JPG?itok=q-C0CKny" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/201">[São Paulo] Escracho contra o Prefeito e o Governador no aniversário da cidade</a>
</div>
<div class="views-field-created">
jan 25, 2017 - 00:00
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/195"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170120-Paraty2AtoContraTarifa-0220-2.jpg?itok=P99kLyqa" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/195">Paraty-RJ: Moradoras e moradores INCENDEIAM ÔNIBUS e BARRAM O AUMENTO da linha Paraty X Perequê</a>
</div>
<div class="views-field-created">
jan 20, 2017 - 02:37
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/194"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170118-Niter%C3%B3iContraTarifa-1904.jpg?itok=hWh1vLee" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/194">Niterói-RJ: Primeiro ato CONTRA O AUMENTO</a>
</div>
<div class="views-field-created">
jan 19, 2017 - 05:45
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/203"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/Image02_3.JPG?itok=p4hRDuiz" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/203">[São Paulo] Segundo Grande Ato Contra o Aumento</a>
</div>
<div class="views-field-created">
jan 19, 2017 - 00:00
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/193"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-01-17-Projeta%C3%A7%C3%A3oContraTarifa2059.jpg?itok=jOV3EbcZ" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/193">Niterói-RJ: Coletivo Projetação faz intervenção nas Barcas CONTRA A TARIFA.</a>
</div>
<div class="views-field-created">
jan 18, 2017 - 14:44
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/192"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170117-ParatyContraTarifa-1844-6.jpg?itok=7z1fIkZr" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/192">Paraty-RJ: Moradoras e moradores se revoltam com o AUMENTO DAS TARIFAS intermunicipais</a>
</div>
<div class="views-field-created">
jan 17, 2017 - 18:16
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-14 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/191"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/segundo_ato.jpg?itok=o8nrsHQO" width="230" height="153" alt="Segundo Grande Ato Contra o Aumento" title="às 17h em frente a estação da luz" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/191">[São Paulo]Segundo Grande Ato Contra o Aumento</a>
</div>
<div class="views-field-created">
jan 17, 2017 - 09:08
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/190"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/contraaumento.png?itok=MH2or44v" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/190">RJ: Estado anuncia 2° AUMENTO do ano e população se organiza CONTRA A TARIFA</a>
</div>
<div class="views-field-created">
jan 16, 2017 - 15:23
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-16 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/188"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/contraaumento.png?itok=APxsSiQ-" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/188">RJ: Rio e Niterói chamam ato contra o AUMENTO DAS PASSAGENS</a>
</div>
<div class="views-field-created">
jan 12, 2017 - 18:36
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/202"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/Image01_2.JPG?itok=uLl6kZA8" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/202">[São Paulo] Primeiro Grande Ato Contra o Aumento</a>
</div>
<div class="views-field-created">
jan 12, 2017 - 00:00
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-18 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/180"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/2017-01-06-ContraoAumentoMPL-Rio-1956.jpg?itok=wBuFSVSw" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/180">Rio de Janeiro-RJ: MPL-Rio realiza mais um ato CONTRA O AUMENTO</a>
</div>
<div class="views-field-created">
jan 7, 2017 - 19:22
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/179"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/tarifa.jpeg?itok=lkO8sgrr" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/179">[Áudio] CMI no AR sobre aumento da tarifa do transporte público no DF</a>
</div>
<div class="views-field-created">
jan 6, 2017 - 23:18
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-20 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/177"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/15822036_787039291446747_1325914801_n_0.jpg?itok=JICmJ0he" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/177">Joinville-SC: MPL Joinville realizará primeiro ato contra aumento de tarifa nesta segunda-feira</a>
</div>
<div class="views-field-created">
jan 5, 2017 - 01:48
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/176"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/flores1.png?itok=T31M4isf" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/176">[Editorial] Passaremos com a Revolta Popular</a>
</div>
<div class="views-field-created">
jan 4, 2017 - 10:15
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-22 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/174"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/Mapa%20ato.png?itok=bLSI2E33" width="230" height="153" alt="Mapa do Ato" title="Mapa do Ato" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/174">Organizando pra desorganizar, pela Ação Direta</a>
</div>
<div class="views-field-created">
dez 24, 2016 - 20:10
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd views-row-last clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=node/173">A Ação Direta que ilumina o Cerrado</a>
</div>
<div class="views-field-created">
dez 24, 2016 - 19:31
</div></div>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=ultimas">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-sidebar_tabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-archive-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-archive view-id-archive view-display-id-block view-dom-id-4fa794c281e0d70e777ec85440e0635b">
        
  
  
      <div class="view-content">
        <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201702">Fevereiro 2017</a>
          (3)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201701">Janeiro 2017</a>
          (18)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201612">Dezembro 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201611">Novembro 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201610">Outubro 2016</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201609">Setembro 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201608">Agosto 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201607">Julho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201606">Junho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201605">Maio 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201604">Abril 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201603">Março 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201601">Janeiro 2016</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201512">Dezembro 2015</a>
          (3)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201510">Outubro 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201508">Agosto 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201507">Julho 2015</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201506">Junho 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201504">Abril 2015</a>
          (6)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201503">Março 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201501">Janeiro 2015</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201412">Dezembro 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201411">Novembro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201410">Outubro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201408">Agosto 2014</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201407">Julho 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201406">Junho 2014</a>
          (14)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201405">Maio 2014</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201404">Abril 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201403">Março 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201402">Fevereiro 2014</a>
          (4)
      </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
  </div>
                        </section>
                        <!--EOF:#sidebar-->
                    </aside>
                                        
                </div>

            </div>
            <!-- EOF:#main-content -->

        </div>
        <!-- EOF: #page-inside -->

    </div>

</div>
<!-- EOF: #page -->

<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">

        <div class="row">
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-first">
    <div id="block-block-12" class="block block-block clearfix">

    <h2 class="title">Sobre o CMI</h2>
  
  <div class="content">
    <p>O CMI Brasil é uma rede de produtores e produtoras independentes de mídia que busca oferecer ao público informação alternativa e crítica de qualidade que contribua para a construção de uma sociedade livre, igualitária e que respeite o meio ambiente.</p>
<p>O CMI Brasil quer dar voz à quem não têm voz constituindo uma alternativa consistente à mídia empresarial que frequentemente distorce fatos e apresenta interpretações de acordo com os interesses das elites econômicas, sociais e culturais.</p>
<p>A ênfase da cobertura é sobre os movimentos sociais, particularmente, sobre os movimentos de ação direta (os "novos movimentos") e sobre as políticas às quais se opõem.</p>
<p>A estrutura do site na internet permite que qualquer pessoa disponibilize textos, vídeos, sons e imagens tornando-se um meio democrático e descentralizado de difusão de informações.</p>
<p>Odeia a mídia? Seja a mídia!</p>
  </div>
</div>
<div id="block-node-syndicate" class="block block-node clearfix">

    
  <div class="content">
    <a href="/?q=rss.xml" class="feed-icon" title="Subscrever Feeds"><img typeof="foaf:Image" src="https://midiaindependente.org/misc/feed.png" width="16" height="16" alt="Subscrever Feeds" /></a>  </div>
</div>
  </div>
                </div>
            </div>
                  

            
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-third">
    <div id="block-views-mt-tags-cloud-block" class="block block-views clearfix">

    <h2 class="title">Tags</h2>
  
  <div class="content">
    <div class="view view-mt-tags-cloud view-id-mt_tags_cloud view-display-id-block view-taxonomy view-dom-id-412f1fdad90c1c14131383ee874a5998">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/17">2016</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/150">Ação Direta</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/10">AGA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/25">Aldeia Maracanã Resiste</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/102">Anarquismo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/101">Antifascista</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/87">Audiência-Julgamento</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/159">áudio</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/120">AutoGestão</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/9">Ayotzinapa</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/57">Belo Horizonte</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/147">bnegao</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/139">Brasília</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/81">Caiçara</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/75">Caravana 43</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/93">CE Dôrval Ferreira da Cunha</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/167">Centro de Mídia Independente</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/172">Cidade Cinza</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/94">CIEP 126</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/95">CIEP 449 Brasil-França</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/68">Cine Clube</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/166">CMI-Brasil</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/144">CMI-DF</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/14">CMI-Rio</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/130">CMI-SãoPaulo</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/48">Coletiva de Imprensa</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/168">Contagem-MG</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/65">Crime Ambiental</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/133">cultura hacker</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/164">Direito à Cidade</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/55">Direitos Digitais</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/162">Duque de Caxias</a></span>  </div>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/135">Economia Coletiva</a></span>  </div>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/45">Educação em Greve</a></span>  </div>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/121">Eleições</a></span>  </div>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/126">Emenda 98</a></span>  </div>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/84">Enterro</a></span>  </div>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/174">Exclusão</a></span>  </div>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/83">Farofaço</a></span>  </div>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/36">Favela</a></span>  </div>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/53">Favela Cantagalo</a></span>  </div>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/51">Favela Chapéu Mangueira</a></span>  </div>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/127">Favela Cidade de Deus</a></span>  </div>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/73">Favela Jacarezinho</a></span>  </div>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/52">Favela Pavão-Pavãozinho</a></span>  </div>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/69">Favela Tavares Bastos</a></span>  </div>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/149">Fechamento de Escolas</a></span>  </div>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/109">Feminismo</a></span>  </div>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/64">Festival</a></span>  </div>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/29">Foda-se a Copa</a></span>  </div>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/54">Frente Independente Popular - FIP</a></span>  </div>  </div>
  <div class="views-row views-row-52 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/40">Gênero</a></span>  </div>  </div>
  <div class="views-row views-row-53 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/49">Gentrificação</a></span>  </div>  </div>
  <div class="views-row views-row-54 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/71">Golpe Militar</a></span>  </div>  </div>
  <div class="views-row views-row-55 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/128">Grafite</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=tags">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                </div>
            </div>
            
                    </div>

    </div>
</footer> 
<!-- EOF #footer -->

<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-4">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <p class="copyright"><img align="left" alt="" hspace="10px" src="sites/default/files/CopyLeft.png" width="55" />Copyleft. É livre a reprodução para fins não comerciais, desde que autor e a fonte sejam citadas e esta nota seja incluída.</p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
    			</div>
    			<div class="col-md-8">
                    <!-- #subfooter-right -->
                                        <div class="subfooter-area right">
                      <div class="region region-footer">
    <div id="block-menu-menu-subfooter-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Início</a></li>
<li class="leaf"><a href="/?q=doacoes" title="">Faça uma doação</a></li>
<li class="leaf"><a href="/" title="">Política de privacidade</a></li>
<li class="last leaf"><a href="/?q=contato" title="">Contato</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function($) {
        $(window).load(function() {

			$(".image-popup").magnificPopup({
			type:"image",
			removalDelay: 300,
			mainClass: "mfp-fade",
			gallery: {
			enabled: true, // set to true to enable gallery
			}
			});

        });
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function($) {
        $(window).load(function() {
	        $("#internal-banner-slider").fadeIn("slow");
        });
    });
//--><!]]>
</script>
</body>
</html>
