<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="https://midiaindependente.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortlink" href="/?q=node/233" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/?q=node/233" />
<meta name="MobileOptimized" content="width" />
  <title>São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala. | CMI Brasil</title>
  <style type="text/css" media="all">
@import url("https://midiaindependente.org/modules/system/system.base.css?ongruy");
@import url("https://midiaindependente.org/modules/system/system.menus.css?ongruy");
@import url("https://midiaindependente.org/modules/system/system.messages.css?ongruy");
@import url("https://midiaindependente.org/modules/system/system.theme.css?ongruy");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/media/css/media.css?ongruy");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/calendar/css/calendar_multiday.css?ongruy");
@import url("https://midiaindependente.org/modules/comment/comment.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/date/date_api/date.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/date/date_repeat_field/date_repeat_field.css?ongruy");
@import url("https://midiaindependente.org/modules/field/theme/field.css?ongruy");
@import url("https://midiaindependente.org/modules/node/node.css?ongruy");
@import url("https://midiaindependente.org/modules/search/search.css?ongruy");
@import url("https://midiaindependente.org/modules/user/user.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/views/css/views.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/ckeditor/css/ckeditor.css?ongruy");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/ctools/css/ctools.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/panels/css/panels.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/magnific-popup/magnific-popup.css?ongruy");
@import url("https://midiaindependente.org/modules/filter/filter.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/simplified_formats/css/format-field.css?ongruy");
@import url("https://midiaindependente.org/sites/all/modules/modules/quicktabs/css/quicktabs.css?ongruy");
</style>
<link type="text/css" rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" media="all" />
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/meanmenu.css?ongruy");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/css/bootstrap.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/flexslider.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style.css?ongruy");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style-gray.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/roboto-font.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/montserrat-font.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/sourcecodepro-font.css?ongruy");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/ptsans-font.css?ongruy");
</style>

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://midiaindependente.org/sites/all/themes/newsplus/ie9.css?ongruy" media="all" />
<![endif]-->
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/local.css?ongruy");
</style>

  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/drupal.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.core.js?v=7.x-2.0-rc12"></script>
<script type="text/javascript" src="/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/json2.js?v=7.x-2.0-rc12"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-2.0-rc12"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/form.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/progress.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/default/files/languages/pt-br_mLrEEUuzL-gyL9usoGLh5UqnHuNhuGvo-jBArGK-9lg.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/image_caption/image_caption.min.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/mediaelement/mediaelement.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/magnific-popup/jquery.magnific-popup.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.popups.js?v=7.x-2.0-rc12"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/simplified_formats/js/format-field.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/quicktabs/js/quicktabs.js?ongruy"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/js/bootstrap.min.js?ongruy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

	    var map;
	    var myLatlng;
	    var myZoom;
	    var marker;
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

		if ($("#map-canvas").length>0) {
		
			myLatlng = new google.maps.LatLng(Drupal.settings.newsplus['google_map_latitude'], Drupal.settings.newsplus['google_map_longitude']);
			myZoom = 13;
			
			function initialize() {
			
				var mapOptions = {
				zoom: myZoom,
				mapTypeId: google.maps.MapTypeId.ROADMAP,
				center: myLatlng,
				scrollwheel: false
				};
				
				map = new google.maps.Map(document.getElementById(Drupal.settings.newsplus['google_map_canvas']),mapOptions);
				
				marker = new google.maps.Marker({
				map:map,
				draggable:true,
				position: myLatlng
				});
				
				google.maps.event.addDomListener(window, "resize", function() {
				map.setCenter(myLatlng);
				});
		
			}
		
			google.maps.event.addDomListener(window, "load", initialize);
			
		}
		
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	preHeaderHeight = $("#pre-header").outerHeight(),
			headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).load(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).resize(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).scroll(function() {
			if(($(this).scrollTop() > preHeaderHeight+headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");

				if ($("#page-intro").length > 0) { 
 					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}

			} else {
				$("body").removeClass("onscroll");
				$("#page,#page-intro").css("marginTop", (0)+"px");
			}
			});
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/jquery.meanmenu.fork.js?ongruy"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});	

			if ($("#pre-header .sf-menu").length>0 || $("#pre-header .content>ul.menu").length>0) {
				$("#pre-header .sf-menu, #pre-header .content>ul.menu").wrap("<div class='pre-header-meanmenu-wrapper'></div>");
				$("#pre-header .pre-header-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#pre-header-inside",
					meanMenuClose: ""
				});
			}

			if ($("#header-top .sf-menu").length>0 || $("#header-top .content>ul.menu").length>0) {
				$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
				$("#header-top .header-top-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#header-top-inside",
					meanMenuClose: ""
				});
			}

		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if ($(".view-titles .flexslider").length>0) {
			$(window).load(function() {
		        $(".view-titles .flexslider, .view-titles .view-content, .view-titles .more-link").fadeIn("slow");
				$(".view-titles .flexslider").flexslider({
				animation: "fade",             // Select your animation type, "fade" or "slide"
				slideshowSpeed: "5000",   // Set the speed of the slideshow cycling, in milliseconds
		        prevText: "",           
		        nextText: "",           
				pauseOnAction: false,
		        useCSS: false,
		        controlNav: false,
				directionNav: false
				});
				
			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if (jQuery("#affix").length>0) {
			$(window).load(function() {

				var affixBottom = $("#footer").outerHeight(true) + $("#subfooter").outerHeight(true),
				affixTop = $("#affix").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						affixTop = $("#affix").offset().top+610;
					} else {
						affixTop = $("#affix").offset().top+506;
					}
				}

				if (jQuery(".fixed-header-enabled").length>0 || jQuery(".logged-in").length>0) {
					$("#affix").affix({
				        offset: {
				          top: affixTop-65,
				          bottom: affixBottom+50
				        }
				    });
				} else {
					$("#affix").affix({
				        offset: {
				          top: affixTop-35,
				          bottom: affixBottom+50
				        }
				    });
				}

			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	if (jQuery(".print-button").length>0) {
		function PrintElem() {
		
			var divToPrint = document.getElementById("printArea");
	    	var mywindow = window.open("","_blank","");
		               
	    	mywindow.document.write(divToPrint.innerHTML);
	    
			mywindow.document.close();
			mywindow.focus();
			mywindow.print();
			mywindow.close();
		}
	}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
	if ($("#incfont").length>0 || $("#decfont").length>0 ) {

		(function () {
	    	
	    	$.fn.fontResize = function(options){
	    	
				var self = this;
				var increaseCount = 0;

				options.increaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount < 3) {
					increaseCount++;
					} else {
					return false;
					}
					self.each(function(index, element){
					curSize= parseInt($(element).css("font-size")) * 1.1;
					if(increaseCount < 4) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
				});

				options.decreaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount > -2) {
					increaseCount--;
					} else {
					return false;
					}
					self.each(function(index, element){  
					curSize= parseInt($(element).css("font-size")) / 1.1;
					if(increaseCount > -3) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
		    	});

			}

		})();

		$(window).load(function() {
			$(".node-content p, .node-content h1, .node-content h2, .node-content h3, .node-content h4, .node-content h5," +
				".node-content h6, .node-content a, .node-content ul, .node-content ol, .node-content input, .comment .submitted," +
				".node-content .node-info").fontResize({
				increaseBtn: $("#incfont"),
				decreaseBtn: $("#decfont")
			});
		});
	}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

        $(window).load(function () {
       		if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						g = g+610;
					} else {
						g = g+506;
					}
				}

	            var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);

	            if (c >= (d+g-e-f)) { scrollPercent = 100; } else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }

	            $(".post-progressbar").css("width", scrollPercent + "%");
	            $(".post-progress-value").html(scrollPercent + "%");
	        }
        });

        $(window).scroll(function () {
            if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(true),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

                var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);
                
                if (c >= (d+g-e-f)) { scrollPercent = 100; }  else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }
                
                $(".post-progressbar").css("width", scrollPercent + "%");
                $(".post-progress-value").html(scrollPercent + "%");
            }
        });	

	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		if ($(".view-feed").length > 0) {
		    if(!(window.location.href.indexOf("page") > 0)) {
    			$(".view-feed .views-row-1").addClass("latest-object");
    		} else {
    			$(".view-feed .view-header").addClass("hide");
    		}
    	}
	});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/jquery.flexslider.js?ongruy"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-233 node-type-mt-post sff-32 slff-32 hff-5 pff-5 wide-sidebar" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
  </div>
    
<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                
                                <div class="col-md-12">
                    <!-- #pre-header-left -->
                    <div id="pre-header-left" class="clearfix">
                        <div class="pre-header-area">
                              <div class="region region-pre-header-left">
    <div id="block-superfish-2" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-2" class="menu sf-menu sf-menu-secondary-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-0 sf-single-items-8"><li id="menu-496-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Início</a></li><li id="menu-657-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=sobre-cmi" title="" class="sf-depth-1">Sobre o CMI</a></li><li id="menu-659-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=politica-editorial" title="" class="sf-depth-1">Política editorial</a></li><li id="menu-994-2" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=voluntario" title="" class="sf-depth-1">Seja Voluntário</a></li><li id="menu-1346-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=irc" title="" class="sf-depth-1">Bate-Papo CMI</a></li><li id="menu-497-2" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=contato" title="" class="sf-depth-1">Contato</a></li><li id="menu-1439-2" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/?q=calendario" title="" class="sf-depth-1">Calendário</a></li><li id="menu-1345-2" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="https://midiaindependente.org/pt/blue/" title="" class="sf-depth-1">Site Antigo</a></li></ul>  </div>
</div>
  </div>
                        </div>
                    </div>
                    <!-- EOF:#pre-header-left -->
                </div>
                            
            
                            
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
</div>
<!-- EOF: #pre-header -->

<!-- #header-top -->
<header id="header-top" role="banner" class="clearfix">
    <div class="container">

        <!-- #header-top-inside -->
        <div id="header-top-inside" class="clearfix">
            <div class="row">
            
                <div class="col-md-12">
                    <!-- #header-top-left -->
                    <div id="header-top-left" class="clearfix">
                        <div class="header-top-area">

                            <div id="logo-and-site-name-wrapper" class="clearfix">
                                                                <div id="logo">
                                <a href="/" title="Início" rel="home"> <img src="https://midiaindependente.org/sites/default/files/cmilogo-final_0.png" alt="Início" /> </a>
                                </div>
                                                                
                                                                <div id="site-name">
                                <a href="/" title="Início">CMI Brasil</a>
                                </div>
                                                                
                                                                <div id="site-slogan">
                                Centro de Mídia Independente                                </div>
                                                            </div>
                            
                            
                        </div>
                    </div>
                    <!-- EOF:#header-top-left -->
                </div>
            
            
                            
            </div>
        </div>
        <!-- EOF: #header-top-inside -->

    </div>
</header>
<!-- EOF: #header-top -->

<!-- #header -->
<header id="header">
    
        <div id="navigation-site-name">
    <a href="/" title="Início">CMI Brasil</a>
    </div>
    
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="header-area">

                    <div class="col-md-12">
                        <!-- #header-inside-left -->
                        <div id="header-inside-left" class="clearfix">
                            <!-- #main-navigation -->
                            <div id="main-navigation" class="clearfix">
                                <nav role="navigation"> 
                                                                          <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-0 sf-single-items-8"><li id="menu-406-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/?q=moradia" title="" class="sf-depth-1">Moradia</a></li><li id="menu-405-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=transporte" title="" class="sf-depth-1">Transporte</a></li><li id="menu-218-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=taxonomy/term/1" title="" class="sf-depth-1">Educação</a></li><li id="menu-996-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=trabalhadoras" title="" class="sf-depth-1">Trabalhadoras/es</a></li><li id="menu-1031-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=povo-preto" title="" class="sf-depth-1">Povo Preto</a></li><li id="menu-662-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=povos-indigenas" title="" class="sf-depth-1">Indígenas</a></li><li id="menu-995-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/?q=feminismo-lgbt" title="" class="sf-depth-1">Feminismo/LGBT</a></li><li id="menu-1430-1" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="/?q=categorias" class="sf-depth-1">Outras Categorias</a></li></ul>  </div>
</div>
  </div>
                                                                    </nav>
                            </div>
                            <!-- EOF: #main-navigation -->
                        </div>
                        <!-- EOF:#header-inside-left -->
                    </div>

                                        
                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header -->

 
<!-- #page-intro -->
<div id="page-intro" class="clearfix">
    
    <div class="container">
        <div class="row">
            
            <!-- #page-intro-inside -->
            <div id="page-intro-inside" class="clearfix">
                  <div class="region region-page-intro">
    <div id="block-views-mt-node-navigation-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-node-navigation view-id-mt_node_navigation view-display-id-block view-dom-id-1ddec56ffb56a503352f7493e219c6ca">
        
  
  
      <div class="view-content">
      <div class="node-navigation clearfix">
	<div class="col-xs-6">
			<div class="prev-node ">
		<div class="text">Prev article</div>
		  
  <div>        <span><a href="/?q=node/226">Deputados aprovam terceirização para todas as atividades </a></span>  </div>		</div>
		<i class="fa fa-angle-left"></i>
		</div>
	<div class="col-xs-6">
			<div class="next-node">
		<div class="text">Next article</div>
		  
  <div>        <span><a href="/?q=node/232">Ataque na aldeia Taquara em Juti-MS.</a></span>  </div>		</div>
		<i class="fa fa-angle-right"></i>
		</div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-mt-internal-banner-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-internal-banner view-id-mt_internal_banner view-display-id-block view-dom-id-95420d9aa6ecf4a1c50219dbc7c63c43">
        
  
  
      <div class="view-content">
      
    <!-- #internal-banner-slider -->
	<div id="internal-banner-slider" class=" flexslider clearfix">
        <ul class="slides">
        	        	<li>
        		  
  <div class="views-field views-field-field-mt-banner-image">        <div class="field-content"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_slideshow/public/imagens/17454936_881904785285083_455784855_o_1414x943.jpg?itok=Nbto9_rg" width="1170" height="550" /></div>  </div>        	</li>
        	        	<li>
        		  
  <div class="views-field views-field-field-mt-banner-image">        <div class="field-content"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_slideshow/public/imagens/17473980_881904718618423_878777765_o_1414x943.jpg?itok=IwHke_zC" width="1170" height="550" /></div>  </div>        	</li>
        	        	<li>
        		  
  <div class="views-field views-field-field-mt-banner-image">        <div class="field-content"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_slideshow/public/imagens/17475432_881904805285081_2034384697_o_1414x942.jpg?itok=eJ8acUoF" width="1170" height="550" /></div>  </div>        	</li>
        			</ul>
	</div>
	<!-- EOF:#internal-banner-slider --> 
	    
	<!-- #internal-slider-carousel -->
	<div id="internal-slider-carousel" class="flexslider">
		<ul class="slides">
						<li>
				<img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17454936_881904785285083_455784855_o_1414x943.jpg?itok=d1GK18uG" width="230" height="153" />			</li>
						<li>
				<img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17473980_881904718618423_878777765_o_1414x943.jpg?itok=y4qjKZWS" width="230" height="153" />			</li>
						<li>
				<img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475432_881904805285081_2034384697_o_1414x942.jpg?itok=-CvX2RZf" width="230" height="153" />			</li>
			 
		</ul>
	</div>    
	<!-- EOF:#internal-slider-carousel --> 
	 

    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
            <!-- EOF: #page-intro-inside -->

        </div>
    </div>

</div>
<!-- EOF: #page-intro -->

<!-- #page -->
<div id="page" class="clearfix">

    <div class="container">
        
        <!-- #page-inside -->
        <div id="page-inside">

            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->

            
            <!-- #main-content -->
            <div id="main-content">

                <div class="row">

                    
                    <section class="col-md-8">

                        
                        
                        
                        
                        <!-- #main -->
                        <div id="main" class="clearfix">

                                                        <h1 class="title" id="page-title">São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala.</h1>                            
                            <!-- #tabs -->
                                                            <div class="tabs">
                                                                </div>
                                                        <!-- EOF: #tabs -->

                            
                            <!-- #action links -->
                                                        <!-- EOF: #action links -->

                             
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-233" class="node node-mt-post node-promoted node-sticky clearfix" about="/?q=node/233" typeof="sioc:Item foaf:Document">
  
  <!-- node-content-wrapper -->
  <div id="printArea" class="node-content-wrapper clearfix">

        <!-- node-side -->
    <div class="node-side">
      
            <div class="user-info">
          <div class="user-picture">
    <a href="/?q=cmisaopaulo" title="Ver perfil do usuário."><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/medium/public/pictures/picture-62-1481224518.jpg?itok=DGbsbjB4" width="480" height="319" alt="Foto de CMI-SãoPaulo" title="Foto de CMI-SãoPaulo" /></a>  </div>
                Por <span rel="sioc:has_creator"><a href="/?q=cmisaopaulo" title="Ver perfil do usuário." class="username" xml:lang="" about="/?q=cmisaopaulo" typeof="sioc:UserAccount" property="foaf:name" datatype="">CMI-SãoPaulo</a></span>              </div>
            
            
            <!-- #affix -->
      <div id="affix">
        
                <!-- share-links -->
        <div class="share-links">
          Share                    <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F233&t=S%C3%A3o+Paulo+se+une+ao+Plant%C3%A3o+Mundial+pelas+Meninas+da+Guatemala." onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F233" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a href="http://twitter.com/share?text=S%C3%A3o+Paulo+se+une+ao+Plant%C3%A3o+Mundial+pelas+Meninas+da+Guatemala.&url=https%3A%2F%2Fmidiaindependente.org%2F%3Fq%3Dnode%2F233" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><span><i class="fa fa-twitter"></i></span></a></li>
          </ul>
        </div>
        <!-- EOF:share-links -->
                
                <!-- submitted-info -->
        <div class="submitted-info">
                    <div class="print">
            <i class="fa fa-print"></i> <a href="javascript:PrintElem()" target="_blank" class="print-button">  Print</a>
          </div>
                              <div class="font-resize">
            <a href="#" id="decfont">a-</a>
            <a href="#" id="incfont">a+</a>
          </div>
                              <div class="submitted-info-item">
            Publicado            <span>2 dias ago</span>
          </div>
          <div class="submitted-info-item">
            Última atualização            <span>1 dia ago</span>
          </div>
                  </div>
        <!--EOF: submitted-info -->
                
              
      </div>
      <!-- EOF:#affix -->
      
    </div>
    <!-- EOF:node-side -->
    
    <!-- node-content -->
    <div class="node-content clearfix  ">
      <header>
                          <h1 class="title" >São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala.</h1>
                <span property="dc:title" content="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
                  <div class="node-info">
                        <div class="node-info-item"><i class="fa fa-clock-o"></i> Março 25, 2017 - 17:25</div>
                                    <div class="node-info-item"><i class="fa fa-tags"></i> Publicado em:<div class="field field-name-field-mt-post-categories field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/?q=feminismo-lgbt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feminismo e LGBT</a></div><div class="field-item odd"><a href="/?q=repressao" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Repressão</a></div></div></div></div>
                                    <div class="node-info-item"><i class="fa fa-comments"></i> 0 comments</div>
                      </div>
              </header>

      <div class="content clearfix">
        <div class="field field-name-field-mt-subheader-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: justify;">Por Levanta Zabelê</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: justify;">No passado dia 21 de março, mulheres e homens de numerosas cidades se articularam em uma ação global de solidariedade para fazer ressoar os gritos das 40 meninas trancadas e mortas queimadas em um quarto do albergue estatal para menores “Hogar Seguro Virgen de la Asunción”, no município de San José Pinula na Guatemala. O crime ocorreu no dia 08 de março desse ano, Dia Internacional da Mulher. O incêndio foi provocado pelas próprias internas para denunciar abusos sexuais e outras formas de humilhação sofridas dentro do abrigo, mas nenhum responsável atendeu a seus chamados de socorro.</p>
<p style="text-align: justify;">Em São Paulo, um grupo de ao redor 10 pessoas se reuniu em frente ao Consulado da Guatemala. Além de sua presença física, cartazes com mensagens de solidariedade foram erguidos e fixados nos muros e postes em frente ao edifício, 40 velas foram acesas e 40 corpos de meninas foram desenhados na calçada. Uma ação de potente simbolismo como forma de registrar o número de vítimas deste terrível acontecimento impulsionado pela cruel omissão de Estado do país centro-americano. Sentadas ou de pé, em sua maioria mulheres, se mantiveram por ao redor de duas horas em vigília, demonstrando o seu apoio às famílias das vítimas.</p>
<p style="text-align: justify;">Pessoas apressadas que passavam em frente ao local diminuíam o passo com curiosidade, algumas pararam para conversar, porém nenhuma pessoa que interrompeu seu trajeto tinha informações sobre essa história de extremo terror e descaso ocorrida em uma data tão simbólica para a luta das mulheres como é o 8M. Algumas pessoas agradeciam ou parabenizavam as manifestantes antes de seguir seus caminhos, outras não compreendiam bem a ação, mas todo o movimento ganhou força ao se unir ao plantão global e não deixar que esse terrível caso seja esquecido, e apagado como também tem sido por quase toda a imprensa brasileira.</p>
<p style="text-align: justify;">O “Plantón Mundial por las Niñas de Guatemala” foi um chamado de organizações feministas da Guatemala pedindo para que as pessoas levassem flores, velas e cartazes para praças e parques do país ou, ao redor do mundo, para a frente dos órgãos de governo da Guatemala de seus respectivos países para demonstrar solidariedade às famílias das 40 meninas e fortalecer seu clamor por justiça. Dia 21 de março é marcado no calendário Maia pelo "Waqxakib' B'atz" como o início de um novo ciclo. É um dia em que se celebra a poesia e o advento da primavera naquela região. Mas também é um marco de luta: é o Dia Internacional contra as Discriminações e pela Memória.</p>
<p style="text-align: justify;">O ato organizado em São Paulo foi articulado por mulheres que formam parte de alguns grupos feministas na cidade com apoio remoto de militantes guatemaltecas. Entre as coletivas presentes estava a 'Levanta Zabelê', que apoia a luta indígena no Brasil com foco na mulher, a 'ComunaDeusa', movimento de luta e resistência ao patriarcado, assim como apoiadoras autônomas das lutas nas áreas da moradia, saúde, educação e dos direitos das mulheres negras e periféricas.</p>
<p style="text-align: justify;">María José Rosales, da organização feminista “LaCuerda”, disse que o plantão mundial foi organizado por um grupo de poucas mulheres de diferentes organizações da Guatemala, “o consorcio de feministas” ela explica, onde estavam a “Alianza Política Sector de Mujeres”, o “Grupo Guatemalteco de Mujeres” e “Las Visibles”, além de muitas apoiadoras feministas autónomas. Ela afirma que se surpreenderam com a resposta positiva ao chamado e com a rápida mobilização de pessoas de numerosas cidades da Guatemala e todo o mundo.</p>
<p style="text-align: justify;">Durante a trajetória de lutas de muitos grupos militantes do país centro-americano, elas perceberam que fazer chamados como este, de articulação internacional, têm sido bastante estratégicos e efetivos para pressionar as autoridades do país. Fazer ruído dentro e fora do país tem ajudado a parar um pouco as políticas contra-insurgentes que os grupos de poder persistem em implementar em nossas vidas, declara Rosales.</p>
<p style="text-align: justify;">Não se sabe ao certo quantos países aderiram ao plantão, mas há registros de ações na Argentina, Brasil, Canadá, El Salvador, Equador, Escócia, várias partes dos Estados Unidos, França, Inglaterra, Nicaragua, varias partes do México e Panamá. Além do chamado para o plantão mundial do dia 21, houveram atos solidários ao redor do mundo desde o dia 08 de março por pessoas que se mobilizaram em ações autônomas em seus países.</p>
<p style="text-align: justify;">Rosales lembra que a Guatemala é um país onde já ocorreram muitíssimos massacres, repressão, estados de sitio e perseguição nas lutas por território. Ela ressalta especialmente os massacres envolvendo fogo, e afirma que a memória dos corpos dos guatemaltecos está bastante presa a esse tipo de crime, que são histórias que conectam e tocam as pessoas mais profundamente, inclusive. No caso das 40 meninas, ela declara, vemos um reflexo de um passado obscuro e que parece que vem todo à tona de uma vez, trazendo a questão do tráfico de pessoas, e como sabemos, isso inclui a ação dos militares.</p>
<p style="text-align: justify;">Segundo as militantes do consorcio feminista da Guatemala, todo o processo de investigação tem sido um descaso. Depois de muita pressão uma conferência de imprensa foi chamada um dia e meio depois do massacre. O secretário do “Bienestar Social”, Carlos Rodas, renunciou seu cargo. Muitas defensoras clamam pela renúncia do presidente Jimmy Morales.</p>
<p style="text-align: justify;">“Acreditamos, que é necessária uma investigação mais ampla, profunda, porque aí existe uma rede de tráfico de pessoas, corrupção, tortura e violência sexual. Existem mais pessoas envolvidas nesse crime, pensamos que somente haverá justiça quando as famílias vivam em melhores condições, quando a segurança das pessoas seja uma prioridade. Muitas dessas meninas eram perseguidas por quadrilhas e já haviam várias denúncias ao longo dos últimos anos. Para silencia-las, eles as queimaram”, declarou Rosales.</p>
<p style="text-align: justify;">O grito das meninas da Guatemala ecoou na tarde do dia 21 de março em São Paulo e ao redor do mundo:</p>
<p style="text-align: justify;">1. Rosa Julia Espino Tobar,<br />
2. Indira Jarisa Pelicó Orellana,<br />
3. Daria Dalila López Meda,<br />
4. Ashely Gabriela Méndez Ramírez,<br />
5. Yemmi Aracely Ramírez Siquín,<br />
6. Jaqueline Paola Catinac López,<br />
7. Siona Hernández García,<br />
8. Josselyn Marisela García Flores,<br />
9. Mayra Haydeé Chután Urías,<br />
10. Skarlet Yajaira Pérez Jiménez,<br />
11. Yohana Desiré Cuy Urízar,<br />
12. Rosalinda Victoria Ramírez Pérez,<br />
13. Madelyn Patricia Hernández Hernández,<br />
14. Sarvía Isel Barrientos Reyes,<br />
15. Ana Nohemí Morales Galindo,<br />
16. Ana Rubidia Chocooj Chutá,<br />
17. Jilma Sucely Carías López,<br />
18. Yoselín Beatriz Ventura Pérez,<br />
19. Grindy Jazmín Carias López,<br />
20. Mari Carmen Ramírez Melgar,<br />
21. Keila Rebeca López Salguero,<br />
22. Kimberly Mishel Palencia Ortíz,<br />
23. Nancy Paola Vela García,<br />
24. Estefany Sucely Véliz Pablo,<br />
25. Lilian Andrea Gómez Arceno,<br />
26. Mirza Rosmery López Tojil,<br />
27. Ana Roselia Pérez Junay,<br />
28. Grisna Yamileth Cu Ulán,<br />
29. Melani Yanira De León Palencia,<br />
30. Luisa Fernanda Joj González,<br />
31. Daylin Anali Domingo Martínez,<br />
32. Iris Yodenis León Pérez,<br />
33. Candelaria Melendrez Hernández,<br />
34. Milenie Eloisa Rac Hernández,<br />
35. Celia María López Aranda,<br />
36. Ashley Angelie Rodríguez Hernández,<br />
37. Sara Nohemi Lima Ascón,<br />
38. Yosbeli Jubitza Merari Maquín Gómez,<br />
39. Silvia Milexi Rivera Sánchez,<br />
40. Yoselin Yamilet Barahona Beltrán.</p>
<p style="text-align: justify;">Nenhuma a menos – a luta das mulheres pelo fim da dominação e violência.</p>
<p style="text-align: justify;">
_____________________</p>
<p style="text-align: justify;">Sugiro alguns links para base para imprensa de duas agências de notícias:</p>
<p style="text-align: justify;"><a href="http://br.reuters.com/article/worldNews/idBRKBN16H1CX-OBRWD">http://br.reuters.com/article/worldNews/idBRKBN16H1CX-OBRWD</a></p>
<p style="text-align: justify;"><a href="http://www.efe.com/efe/brasil/mundo/sobe-para-31-as-meninas-mortas-em-incendio-abrigo-de-menores-na-guatemala/50000243-3202854">http://www.efe.com/efe/brasil/mundo/sobe-para-31-as-meninas-mortas-em-in...</a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Mais informações:</p>
<p style="text-align: justify;"><a href="http://www.iela.ufsc.br/noticia/guatemala-mulheres-clamam-por-justica">http://www.iela.ufsc.br/noticia/guatemala-mulheres-clamam-por-justica</a></p>
<p style="text-align: justify;"><a href="https://m.facebook.com/notes/n%C3%B3mada/esta-es-la-cobertura-que-los-amigos-del-gobierno-no-quieren-que-ve%C3%A1s/1137142063062194">https://m.facebook.com/notes/n%C3%B3mada/esta-es-la-cobertura-que-los-am...</a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
</div></div></div>


<div class="images-container clearfix">

    <div class="image-preview clearfix">

        <div class="image-wrapper clearfix">
            <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17454924_881904828618412_300590991_o_1414x942.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/large/public/imagens/17454924_881904828618412_300590991_o_1414x942.jpg?itok=9wg2xeY9" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay"><i class="fa fa-plus"></i></span>
            </a>
        </div>
    
            </div>

	  
    
      
        <div class="image-listing-items clearfix">

                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17454936_881904785285083_455784855_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17454936_881904785285083_455784855_o_1414x943.jpg?itok=d1GK18uG" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17455074_881904708618424_1496953909_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17455074_881904708618424_1496953909_o_1414x943.jpg?itok=TTVJuKz8" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17473980_881904718618423_878777765_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17473980_881904718618423_878777765_o_1414x943.jpg?itok=y4qjKZWS" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17473983_881904695285092_2031285603_o_1414x887.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17473983_881904695285092_2031285603_o_1414x887.jpg?itok=uuMWdTgm" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17474275_881904871951741_2014452932_o_1414x942.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17474275_881904871951741_2014452932_o_1414x942.jpg?itok=IE2xT8ZV" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17474415_881904731951755_370278721_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17474415_881904731951755_370278721_o_1414x943.jpg?itok=qcaksP_F" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475023_881904751951753_879914061_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475023_881904751951753_879914061_o_1414x943.jpg?itok=UeBpvxei" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475104_881904851951743_1740337341_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475104_881904851951743_1740337341_o_1414x943.jpg?itok=XuH6Ar8m" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475235_881904848618410_782641977_o_1414x942.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475235_881904848618410_782641977_o_1414x942.jpg?itok=_gqgzYO_" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475326_881904691951759_1898209272_o_943x1414.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475326_881904691951759_1898209272_o_943x1414.jpg?itok=fRd5DUQ7" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475338_881904678618427_703990151_o_1414x943.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475338_881904678618427_703990151_o_1414x943.jpg?itok=YQg_dJtQ" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475432_881904805285081_2034384697_o_1414x942.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475432_881904805285081_2034384697_o_1414x942.jpg?itok=-CvX2RZf" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                        <div class="image-listing-item">
                <a class="image-popup overlayed" href="https://midiaindependente.org/sites/default/files/imagens/17475468_881904815285080_1724474057_o_1414x942.jpg" title="">
                <img src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17475468_881904815285080_1724474057_o_1414x942.jpg?itok=CbQMTAZb" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." title=""/>
                <span class="overlay small"><i class="fa fa-plus"></i></span>
                </a>
            </div>  
                    
        </div> 
    
</div>  

<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/?q=taxonomy/term/109" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feminismo</a></div></div></div>      </div>
      
      
      <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Comentar</h2>
    <form class="comment-form" action="/?q=comment/reply/233" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Seu nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help"><div class="fieldset-wrapper"><div class="filter-help element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-help"><p><a href="/?q=filter/tips" target="_blank">Mais informações sobre os formatos de texto</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nenhuma tag HTML permitida.</li><li>Endereços de sites e e-mails serão transformados em links automaticamente.</li><li>Quebras de linhas e parágrafos são gerados automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-acPDARGlr9FYK5vLWGH5avYwhr7i1x4hqYWXpx-yoP8" />
<input type="hidden" name="form_id" value="comment_node_mt_post_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salvar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Pré-visualizar" class="form-submit" /></div></div></form>  </section>
    </div>
    <!-- EOF:node-content -->

  </div>
  <!-- EOF: node-content-wrapper -->

</article>  </div>
</div>
  </div>
                                                        
                        </div>
                        <!-- EOF:#main -->

                    </section>

                                        <aside class="col-md-4">
                        <!--#sidebar-->
                        <section id="sidebar-second" class="sidebar clearfix">
                          <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/?q=node/233" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulário de busca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Digite os termos que deseja pesquisar.&#039;;}" onfocus="if (this.value == &#039;Digite os termos que deseja pesquisar.&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Digite os termos que deseja pesquisar." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kisKlYNeIzeotU8wg3afiRo1mB-y9hOYHYdxB8yx8Rs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-quicktabs-sidebar-tabs" class="block block-quicktabs clearfix">

    
  <div class="content">
    <div  id="quicktabs-sidebar_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/?q=node/233&amp;qt-sidebar_tabs=0#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-0" class="active">notícias</a></li>
<li><a href="/?q=node/233&amp;qt-sidebar_tabs=1#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-1" class="active">artigos</a></li>
<li class="last"><a href="/?q=node/233&amp;qt-sidebar_tabs=2#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-2" class="active">arquivo</a></li>
</ul></div><div id="quicktabs-container-sidebar_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-sidebar_tabs-0" class="quicktabs-tabpage "><div id="block-views-mt-latest-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-latest view-id-mt_latest view-display-id-block view-latest-objects view-dom-id-05f9e72b64f84b07450af5c35796ff40">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/241"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/ato_saude.jpg?itok=l4LTfvKG" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/241">[SP] Ato contra do Desmonte do SUS </a>
</div>
<div class="views-field-created">
27 mar, 2017 - 22:14
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/235"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-27-11anosJVC-0335.jpg?itok=xggNBU94" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/235">Rio de Janeiro-RJ: 11 anos do Jornal Voz das Comunidades </a>
</div>
<div class="views-field-created">
27 mar, 2017 - 02:11
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/232"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/01_1414x796_0.jpg?itok=2i73mICB" width="230" height="153" alt="Mulheres e crianças deixando na aldeia." title="Mulheres e crianças deixando na aldeia." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/232">Ataque na aldeia Taquara em Juti-MS.</a>
</div>
<div class="views-field-created">
25 mar, 2017 - 21:22
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/233"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17454924_881904828618412_300590991_o_1414x942.jpg?itok=pbZEMIha" width="230" height="153" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/233" class="active">São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala.</a>
</div>
<div class="views-field-created">
25 mar, 2017 - 17:25
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/226"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/emprego.jpg?itok=PY3Jq_6z" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/226">Deputados aprovam terceirização para todas as atividades </a>
</div>
<div class="views-field-created">
22 mar, 2017 - 23:08
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/225"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-15-ContraReformaPrevidencia-1858_0.jpg?itok=A4Gr1y9j" width="230" height="153" alt="ato contra a reforma da previdência" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/225">Governo retira servidores estaduais e municipais da reforma da previdência</a>
</div>
<div class="views-field-created">
21 mar, 2017 - 23:27
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/224"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/sadia.jpeg?itok=350udTk6" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/224">Grandes empresas descobertas em comércio de carne estragada</a>
</div>
<div class="views-field-created">
17 mar, 2017 - 23:16
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/223"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/WhatsApp%20Image%202017-03-16%20at%2010.56.03.jpeg?itok=L6xlW493" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/223">Rio de Janeiro - RJ: Metrô-Mangueira é novamente alvo de ataques policiais</a>
</div>
<div class="views-field-created">
16 mar, 2017 - 16:17
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/222"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-15-ContraReformaPrevidencia-2013.jpg?itok=IIhxhRpW" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/222">Rio de Janeiro-RJ: População se revolta CONTRA A REFORMA da Previdência</a>
</div>
<div class="views-field-created">
16 mar, 2017 - 06:07
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/221"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-15-ContraReformaPrevidencia-1634.jpg?itok=uO--T0jh" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/221">Rio de Janeiro-RJ: Mulheres fazem aula pública e ocupam Previdência Social</a>
</div>
<div class="views-field-created">
16 mar, 2017 - 05:51
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/220"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/WhatsApp%20Image%202017-03-13%20at%2019.17.13%284%29_0.jpeg?itok=E-4XLBrg" width="230" height="153" alt="Entulhos amontoados entre as residências" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/220">Rio de Janeiro - RJ: CHOQUE ataca moradores da Metrô-Mangueira</a>
</div>
<div class="views-field-created">
14 mar, 2017 - 21:33
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/218"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-08-DiadaMulher-2006.jpg?itok=dwkrL_nh" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/218">Rio de Janeiro-RJ: Greve Internacional de Mulheres - #8M</a>
</div>
<div class="views-field-created">
8 mar, 2017 - 23:58
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/215"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/MST_Mulheres_Vale_04.png?itok=FryHsKyc" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/215">Cubatão-SP: Mulheres ocupam a Vale Fertilizantes</a>
</div>
<div class="views-field-created">
7 mar, 2017 - 23:15
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-14 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=novosite"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/CMI-Brasil%20baners%201_0.png?itok=lNjGOnPC" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=novosite">Lançamento do novo site do CMI Brasil. Seguimos na luta!</a>
</div>
<div class="views-field-created">
6 mar, 2017 - 00:14
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/209"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-20-ContraPrivatiza%C3%A7%C3%A3oCEDAE1718.jpg?itok=rgQ2YTch" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/209">Rio de Janeiro-RJ: Estado PRIVATIZA A ÁGUA  e reprime manifestação</a>
</div>
<div class="views-field-created">
21 fev, 2017 - 00:13
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-16 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/208"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-09-BatalhaCEDAE1729-4.jpg?itok=jduREP1u" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/208">Rio de Janeiro-RJ: batalha contra a privatização da CEDAE</a>
</div>
<div class="views-field-created">
10 fev, 2017 - 07:01
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/207"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-08-AtoContraAumentoNiteroi1936.jpg?itok=Es6En8dT" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/207">Niterói-RJ: Segundo ato CONTRA O AUMENTO</a>
</div>
<div class="views-field-created">
9 fev, 2017 - 04:36
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-18 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=060217"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-06-ProjetacaoBarcas1942-2.jpg?itok=qof3ZWsl" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=060217">Niterói-RJ: Coletivo Projetação faz segunda intervenção CONTRA A TARIFA</a>
</div>
<div class="views-field-created">
7 fev, 2017 - 02:50
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/205"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-02-02-2AtoSGContraTarifa1838.jpg?itok=U4a-LtGn" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/205">São Gonçalo-RJ: Motorista armado ameaça manifestantes no 2° ato contra o AUMENTO DAS PASSAGENS</a>
</div>
<div class="views-field-created">
3 fev, 2017 - 00:19
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-20 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/204"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/cirandeiro%20-%20editado_1.png?itok=tLW2EBED" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/204">Paraty-RJ: Prefeitura ataca moradoras/es tradicionais na tentativa de coibir comércio informal</a>
</div>
<div class="views-field-created">
29 jan, 2017 - 13:37
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/199"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170128-ParatyAtoContraColitur-0407-5.jpg?itok=abJ8-ttn" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/199">Paraty e Rio Claro-RJ: Colitur ataca movimentos que questionam seus serviços</a>
</div>
<div class="views-field-created">
28 jan, 2017 - 04:12
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-22 views-row-even views-row-last clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/198"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/FTA-banner2.jpg?itok=Texft2DY" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/198">Contagem-MG: Frente Terra e Autonomia pede apoio para a construção do Centro Social Guarani-Kaiowá</a>
</div>
<div class="views-field-created">
26 jan, 2017 - 02:48
</div>
</div></div>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=noticias">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-sidebar_tabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-ltimos-artigos-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view--ltimos-artigos view-id-_ltimos_artigos view-display-id-block view-latest-objects view-dom-id-4873161a60ac8e51eae27d7d3fff0d44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/176"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/flores1.png?itok=T31M4isf" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/176">[Editorial] Passaremos com a Revolta Popular</a>
</div>
<div class="views-field-created">
4 jan, 2017 - 10:15
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/174"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/Mapa%20ato.png?itok=bLSI2E33" width="230" height="153" alt="Mapa do Ato" title="Mapa do Ato" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/174">Organizando pra desorganizar, pela Ação Direta</a>
</div>
<div class="views-field-created">
24 dez, 2016 - 20:10
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=node/173">A Ação Direta que ilumina o Cerrado</a>
</div>
<div class="views-field-created">
24 dez, 2016 - 19:31
</div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/162"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/2016-11-24-OcupaBioUFF-1555_0.jpg?itok=se3N9S9l" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/162">A PEC 241 e os movimentos conservadores anti-ocupação, o que há em comum entre eles?</a>
</div>
<div class="views-field-created">
24 nov, 2016 - 23:35
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=m50k9">Por que a favela grita que &quot;a UPP também é ditadura&quot;? </a>
</div>
<div class="views-field-created">
30 jun, 2014 - 00:00
</div></div>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=artigos">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-sidebar_tabs-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-archive-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-archive view-id-archive view-display-id-block view-dom-id-ff37f99f274e223cc4f7a9699e0f649b">
        
  
  
      <div class="view-content">
        <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201703">Março 2017</a>
          (23)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201702">Fevereiro 2017</a>
          (6)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201701">Janeiro 2017</a>
          (18)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201612">Dezembro 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201611">Novembro 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201610">Outubro 2016</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201609">Setembro 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201608">Agosto 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201607">Julho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201606">Junho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201605">Maio 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201604">Abril 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201603">Março 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201601">Janeiro 2016</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201512">Dezembro 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201511">Novembro 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201510">Outubro 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201508">Agosto 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201507">Julho 2015</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201506">Junho 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201504">Abril 2015</a>
          (6)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201503">Março 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201501">Janeiro 2015</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201412">Dezembro 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201411">Novembro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201410">Outubro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201408">Agosto 2014</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201407">Julho 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201406">Junho 2014</a>
          (14)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201405">Maio 2014</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201404">Abril 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201403">Março 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201402">Fevereiro 2014</a>
          (4)
      </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
  </div>
                        </section>
                        <!--EOF:#sidebar-->
                    </aside>
                                        
                </div>

            </div>
            <!-- EOF:#main-content -->

        </div>
        <!-- EOF: #page-inside -->

    </div>

</div>
<!-- EOF: #page -->

<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">

        <div class="row">
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-first">
    <div id="block-block-12" class="block block-block clearfix">

    <h2 class="title">Sobre o CMI</h2>
  
  <div class="content">
    <p>O CMI Brasil é uma rede de produtores e produtoras independentes de mídia que busca oferecer ao público informação alternativa e crítica de qualidade que contribua para a construção de uma sociedade livre, igualitária e que respeite o meio ambiente.</p>
<p>O CMI Brasil quer dar voz à quem não têm voz constituindo uma alternativa consistente à mídia empresarial que frequentemente distorce fatos e apresenta interpretações de acordo com os interesses das elites econômicas, sociais e culturais.</p>
<p>A ênfase da cobertura é sobre os movimentos sociais, particularmente, sobre os movimentos de ação direta (os "novos movimentos") e sobre as políticas às quais se opõem.</p>
<p>A estrutura do site na internet permite que qualquer pessoa disponibilize textos, vídeos, sons e imagens tornando-se um meio democrático e descentralizado de difusão de informações.</p>
<p>Odeia a mídia? Seja a mídia!</p>
  </div>
</div>
<div id="block-node-syndicate" class="block block-node clearfix">

    
  <div class="content">
    <a href="/?q=rss.xml" class="feed-icon" title="Subscrever Feeds"><img typeof="foaf:Image" src="https://midiaindependente.org/misc/feed.png" width="16" height="16" alt="Subscrever Feeds" /></a>  </div>
</div>
  </div>
                </div>
            </div>
                  

            
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-third">
    <div id="block-views-mt-tags-cloud-block" class="block block-views clearfix">

    <h2 class="title">Tags</h2>
  
  <div class="content">
    <div class="view view-mt-tags-cloud view-id-mt_tags_cloud view-display-id-block view-taxonomy view-dom-id-368dd41cbcc87137136cd7e342084110">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/17">2016</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/150">Ação Direta</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/10">AGA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/25">Aldeia Maracanã Resiste</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/102">Anarquismo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/101">Antifascista</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/87">Audiência-Julgamento</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/159">áudio</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/199">austeridade</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/120">AutoGestão</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/9">Ayotzinapa</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/57">Belo Horizonte</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/147">bnegao</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/139">Brasília</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/81">Caiçara</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/75">Caravana 43</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/194">carne estragada</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/195">carne fraca</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/93">CE Dôrval Ferreira da Cunha</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/176">CEDAE</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/167">Centro de Mídia Independente</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/172">Cidade Cinza</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/94">CIEP 126</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/95">CIEP 449 Brasil-França</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/68">Cine Clube</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/166">CMI-Brasil</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/144">CMI-DF</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/14">CMI-Rio</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/130">CMI-SãoPaulo</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/48">Coletiva de Imprensa</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/179">Coletivo Projetação</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/206">Comunidade Chico Mendes</a></span>  </div>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/168">Contagem-MG</a></span>  </div>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/65">Crime Ambiental</a></span>  </div>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/186">Cubatão-SP</a></span>  </div>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/133">cultura hacker</a></span>  </div>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/184">Dia Internacional das Mulheres - 8M</a></span>  </div>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/164">Direito à Cidade</a></span>  </div>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/55">Direitos Digitais</a></span>  </div>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/202">direitos trabalhistas</a></span>  </div>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/162">Duque de Caxias</a></span>  </div>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/135">Economia Coletiva</a></span>  </div>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/45">Educação em Greve</a></span>  </div>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/121">Eleições</a></span>  </div>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/126">Emenda 98</a></span>  </div>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/84">Enterro</a></span>  </div>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/193">especismo</a></span>  </div>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/174">Exclusão</a></span>  </div>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/83">Farofaço</a></span>  </div>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/36">Favela</a></span>  </div>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/53">Favela Cantagalo</a></span>  </div>  </div>
  <div class="views-row views-row-52 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/51">Favela Chapéu Mangueira</a></span>  </div>  </div>
  <div class="views-row views-row-53 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/127">Favela Cidade de Deus</a></span>  </div>  </div>
  <div class="views-row views-row-54 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/73">Favela Jacarezinho</a></span>  </div>  </div>
  <div class="views-row views-row-55 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/191">Favela Metrô-Mangueira</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=tags">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                </div>
            </div>
            
                    </div>

    </div>
</footer> 
<!-- EOF #footer -->

<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-4">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <p class="copyright"><img align="left" alt="" hspace="10px" src="sites/default/files/CopyLeft.png" width="55" />Copyleft. É livre a reprodução para fins não comerciais, desde que autor e a fonte sejam citadas e esta nota seja incluída.</p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
    			</div>
    			<div class="col-md-8">
                    <!-- #subfooter-right -->
                                        <div class="subfooter-area right">
                      <div class="region region-footer">
    <div id="block-menu-menu-subfooter-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Início</a></li>
<li class="leaf"><a href="/?q=doacoes" title="">Faça uma doação</a></li>
<li class="leaf"><a href="/" title="">Política de privacidade</a></li>
<li class="last leaf"><a href="/?q=contato" title="">Contato</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function($) {
        $(window).load(function() {

			$(".image-popup").magnificPopup({
			type:"image",
			removalDelay: 300,
			mainClass: "mfp-fade",
			gallery: {
			enabled: true, // set to true to enable gallery
			}
			});

        });
    });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function($) {
        // store the slider in a local variable
        var $window = $(window),
        flexslider;

        // tiny helper function to add breakpoints
        function getGridSize() {
        return (window.innerWidth < 768) ? 3 : 6;
        }

        $(window).load(function() {
        
        $("#internal-banner-slider").fadeIn("slow");
        $("#internal-slider-carousel").fadeIn("slow");

        // The slider being synced must be initialized first
        $("#internal-slider-carousel").flexslider({
		animation: "slide",
        controlNav: false,
        animationLoop: false,
        slideshow: false,
        itemWidth: 166,
        itemMargin: 4.8,
        prevText: "",           
        nextText: "",
        asNavFor: "#internal-banner-slider",
        minItems: getGridSize(), // use function to pull in initial value
        maxItems: getGridSize(), // use function to pull in initial value
        start: function(slider){
        flexslider = slider;
        }        
        });

        $("#internal-banner-slider").flexslider({
        useCSS: false,            
        animation: "slide",
        controlNav: false,
        directionNav: false,
        animationLoop: false,
        slideshow: false,
        sync: "#internal-slider-carousel"
        });
        
        });

        // check grid size on resize event
        $window.resize(function() {
        var gridSize = getGridSize();
        flexslider.vars.minItems = gridSize;
        flexslider.vars.maxItems = gridSize;
        });
    });
//--><!]]>
</script>
</body>
</html>
