<!DOCTYPE html>
<html lang="pt-br" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<link rel="shortlink" href="/?q=node/281" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/?q=node/281" />
  <title>Rio de Janeiro - RJ: ato contra o fim do RioCard no RJ | CMI Brasil</title>
  <style type="text/css" media="all">
@import url("https://midiaindependente.org/modules/system/system.base.css?op05lu");
@import url("https://midiaindependente.org/modules/system/system.menus.css?op05lu");
@import url("https://midiaindependente.org/modules/system/system.messages.css?op05lu");
@import url("https://midiaindependente.org/modules/system/system.theme.css?op05lu");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/media/css/media.css?op05lu");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/calendar/css/calendar_multiday.css?op05lu");
@import url("https://midiaindependente.org/modules/comment/comment.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/date/date_api/date.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/date/date_repeat_field/date_repeat_field.css?op05lu");
@import url("https://midiaindependente.org/modules/field/theme/field.css?op05lu");
@import url("https://midiaindependente.org/modules/node/node.css?op05lu");
@import url("https://midiaindependente.org/modules/search/search.css?op05lu");
@import url("https://midiaindependente.org/modules/user/user.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/views/css/views.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/ckeditor/css/ckeditor.css?op05lu");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/modules/modules/ctools/css/ctools.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/panels/css/panels.css?op05lu");
@import url("https://midiaindependente.org/modules/filter/filter.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/simplified_formats/css/format-field.css?op05lu");
@import url("https://midiaindependente.org/sites/all/modules/modules/quicktabs/css/quicktabs.css?op05lu");
</style>
<link type="text/css" rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" media="all" />
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/meanmenu.css?op05lu");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/css/bootstrap.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/flexslider.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style.css?op05lu");
</style>
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/default/files/fontyourface/wysiwyg.css?op05lu");
@import url("https://midiaindependente.org/sites/default/files/fontyourface/font.css?op05lu");
@import url("https://midiaindependente.org/sites/default/files/fontyourface/local_fonts/DK_Darker_Marker-normal-normal/stylesheet.css?op05lu");
@import url("https://midiaindependente.org/sites/default/files/fontyourface/local_fonts/Helvetica_Neue_LT_Std-normal-normal/stylesheet.css?op05lu");
@import url("https://midiaindependente.org/sites/default/files/fontyourface/local_fonts/La_viola-normal-normal/stylesheet.css?op05lu");
@import url("https://midiaindependente.org/sites/default/files/fontyourface/local_fonts/Reis-normal-normal/stylesheet.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/style-gray.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/roboto-font.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/montserrat-font.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/sourcecodepro-font.css?op05lu");
@import url("https://midiaindependente.org/sites/all/themes/newsplus/fonts/https/ptsans-font.css?op05lu");
</style>

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://midiaindependente.org/sites/all/themes/newsplus/ie9.css?op05lu" media="all" />
<![endif]-->
<style type="text/css" media="all">
@import url("https://midiaindependente.org/sites/all/themes/newsplus/local.css?op05lu");
</style>

  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/drupal.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.core.js?v=7.x-2.0"></script>
<script type="text/javascript" src="/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/json2.js?v=7.x-2.0"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/util/ba-debug.min.js?v=7.x-2.0"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/form.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/progress.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/default/files/languages/pt-br_mLrEEUuzL-gyL9usoGLh5UqnHuNhuGvo-jBArGK-9lg.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/image_caption/image_caption.min.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/mediaelement/mediaelement.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/js/media.popups.js?v=7.x-2.0"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/simplified_formats/js/format-field.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/media/modules/media_wysiwyg/js/media_wysiwyg.filter.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/modules/modules/quicktabs/js/quicktabs.js?op05lu"></script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/bootstrap/js/bootstrap.min.js?op05lu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

	    var map;
	    var myLatlng;
	    var myZoom;
	    var marker;
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?v=3.exp&amp;sensor=false"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

		if ($("#map-canvas").length>0) {
		
			myLatlng = new google.maps.LatLng(Drupal.settings.newsplus['google_map_latitude'], Drupal.settings.newsplus['google_map_longitude']);
			myZoom = 13;
			
			function initialize() {
			
				var mapOptions = {
				zoom: myZoom,
				mapTypeId: google.maps.MapTypeId.ROADMAP,
				center: myLatlng,
				scrollwheel: false
				};
				
				map = new google.maps.Map(document.getElementById(Drupal.settings.newsplus['google_map_canvas']),mapOptions);
				
				marker = new google.maps.Marker({
				map:map,
				draggable:true,
				position: myLatlng
				});
				
				google.maps.event.addDomListener(window, "resize", function() {
				map.setCenter(myLatlng);
				});
		
			}
		
			google.maps.event.addDomListener(window, "load", initialize);
			
		}
		
		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	preHeaderHeight = $("#pre-header").outerHeight(),
			headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).load(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).resize(function() {
				if(($(window).width() > 767)) {
					$("body").addClass("fixed-header-enabled");
				} else {
					$("body").removeClass("fixed-header-enabled");
				}
			});

			$(window).scroll(function() {
			if(($(this).scrollTop() > preHeaderHeight+headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");

				if ($("#page-intro").length > 0) { 
 					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}

			} else {
				$("body").removeClass("onscroll");
				$("#page,#page-intro").css("marginTop", (0)+"px");
			}
			});
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/meanmenu/jquery.meanmenu.fork.js?op05lu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});	

			if ($("#pre-header .sf-menu").length>0 || $("#pre-header .content>ul.menu").length>0) {
				$("#pre-header .sf-menu, #pre-header .content>ul.menu").wrap("<div class='pre-header-meanmenu-wrapper'></div>");
				$("#pre-header .pre-header-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#pre-header-inside",
					meanMenuClose: ""
				});
			}

			if ($("#header-top .sf-menu").length>0 || $("#header-top .content>ul.menu").length>0) {
				$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
				$("#header-top .header-top-meanmenu-wrapper").meanmenu({
					meanScreenWidth: "767",
					meanRemoveAttrs: true,
					meanMenuContainer: "#header-top-inside",
					meanMenuClose: ""
				});
			}

		});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if ($(".view-titles .flexslider").length>0) {
			$(window).load(function() {
		        $(".view-titles .flexslider, .view-titles .view-content, .view-titles .more-link").fadeIn("slow");
				$(".view-titles .flexslider").flexslider({
				animation: "fade",             // Select your animation type, "fade" or "slide"
				slideshowSpeed: "5000",   // Set the speed of the slideshow cycling, in milliseconds
		        prevText: "",           
		        nextText: "",           
				pauseOnAction: false,
		        useCSS: false,
		        controlNav: false,
				directionNav: false
				});
				
			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		if (jQuery("#affix").length>0) {
			$(window).load(function() {

				var affixBottom = $("#footer").outerHeight(true) + $("#subfooter").outerHeight(true),
				affixTop = $("#affix").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						affixTop = $("#affix").offset().top+610;
					} else {
						affixTop = $("#affix").offset().top+506;
					}
				}

				if (jQuery(".fixed-header-enabled").length>0 || jQuery(".logged-in").length>0) {
					$("#affix").affix({
				        offset: {
				          top: affixTop-65,
				          bottom: affixBottom+50
				        }
				    });
				} else {
					$("#affix").affix({
				        offset: {
				          top: affixTop-35,
				          bottom: affixBottom+50
				        }
				    });
				}

			});
		}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	if (jQuery(".print-button").length>0) {
		function PrintElem() {
		
			var divToPrint = document.getElementById("printArea");
	    	var mywindow = window.open("","_blank","");
		               
	    	mywindow.document.write(divToPrint.innerHTML);
	    
			mywindow.document.close();
			mywindow.focus();
			mywindow.print();
			mywindow.close();
		}
	}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
	if ($("#incfont").length>0 || $("#decfont").length>0 ) {

		(function () {
	    	
	    	$.fn.fontResize = function(options){
	    	
				var self = this;
				var increaseCount = 0;

				options.increaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount < 3) {
					increaseCount++;
					} else {
					return false;
					}
					self.each(function(index, element){
					curSize= parseInt($(element).css("font-size")) * 1.1;
					if(increaseCount < 4) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
				});

				options.decreaseBtn.on("click", function (e) {
		      	e.preventDefault();
					if(increaseCount > -2) {
					increaseCount--;
					} else {
					return false;
					}
					self.each(function(index, element){  
					curSize= parseInt($(element).css("font-size")) / 1.1;
					if(increaseCount > -3) { $(element).css("font-size", curSize); }
					});
					console.log(increaseCount);
					return false;
		    	});

			}

		})();

		$(window).load(function() {
			$(".node-content p, .node-content h1, .node-content h2, .node-content h3, .node-content h4, .node-content h5," +
				".node-content h6, .node-content a, .node-content ul, .node-content ol, .node-content input, .comment .submitted," +
				".node-content .node-info").fontResize({
				increaseBtn: $("#incfont"),
				decreaseBtn: $("#decfont")
			});
		});
	}
	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

        $(window).load(function () {
       		if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

				if (jQuery(".view-mt-internal-banner").length>0) {
					var pageWidth = $("#page>.container").outerWidth();
					if (pageWidth == 1170) {
						g = g+610;
					} else {
						g = g+506;
					}
				}

	            var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);

	            if (c >= (d+g-e-f)) { scrollPercent = 100; } else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }

	            $(".post-progressbar").css("width", scrollPercent + "%");
	            $(".post-progress-value").html(scrollPercent + "%");
	        }
        });

        $(window).scroll(function () {
            if ($(".post-progress").length>0){
	            var s = $(window).scrollTop(),
	            c = $(window).height(),
	            d = $(".node-content").outerHeight(true),
	            e = $("#comments").outerHeight(true),
	            f = $(".node-footer").outerHeight(true),
	            g = $(".node-content").offset().top;

                var scrollPercent = (s / (d+g-c-e-f)) * 100;
                scrollPercent = Math.round(scrollPercent);
                
                if (c >= (d+g-e-f)) { scrollPercent = 100; }  else if (scrollPercent < 0) { scrollPercent = 0; } else if (scrollPercent > 100) { scrollPercent = 100; }
                
                $(".post-progressbar").css("width", scrollPercent + "%");
                $(".post-progress-value").html(scrollPercent + "%");
            }
        });	

	});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
		if ($(".view-feed").length > 0) {
		    if(!(window.location.href.indexOf("page") > 0)) {
    			$(".view-feed .views-row-1").addClass("latest-object");
    		} else {
    			$(".view-feed .view-header").addClass("hide");
    		}
    	}
	});
//--><!]]>
</script>
<script type="text/javascript" src="https://midiaindependente.org/sites/all/themes/newsplus/js/flexslider/jquery.flexslider.js?op05lu"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-281 node-type-date sff-32 slff-32 hff-5 pff-5 wide-sidebar" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
  </div>
    
<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                
                                <div class="col-md-12">
                    <!-- #pre-header-left -->
                    <div id="pre-header-left" class="clearfix">
                        <div class="pre-header-area">
                              <div class="region region-pre-header-left">
    <div id="block-superfish-2" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-2" class="menu sf-menu sf-menu-secondary-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-0 sf-single-items-8"><li id="menu-496-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Início</a></li><li id="menu-657-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=sobre-cmi" title="" class="sf-depth-1">Sobre o CMI</a></li><li id="menu-659-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=politica-editorial" title="" class="sf-depth-1">Política editorial</a></li><li id="menu-994-2" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=voluntario" title="" class="sf-depth-1">Seja Voluntário</a></li><li id="menu-1346-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=irc" title="" class="sf-depth-1">Bate-Papo CMI</a></li><li id="menu-497-2" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=contato" title="" class="sf-depth-1">Contato</a></li><li id="menu-1439-2" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/?q=calendario" title="" class="sf-depth-1">Calendário</a></li><li id="menu-1345-2" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="https://midiaindependente.org/pt/blue/" title="" class="sf-depth-1">Site Antigo</a></li></ul>  </div>
</div>
  </div>
                        </div>
                    </div>
                    <!-- EOF:#pre-header-left -->
                </div>
                            
            
                            
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
</div>
<!-- EOF: #pre-header -->

<!-- #header-top -->
<header id="header-top" role="banner" class="clearfix">
    <div class="container">

        <!-- #header-top-inside -->
        <div id="header-top-inside" class="clearfix">
            <div class="row">
            
                <div class="col-md-12">
                    <!-- #header-top-left -->
                    <div id="header-top-left" class="clearfix">
                        <div class="header-top-area">

                            <div id="logo-and-site-name-wrapper" class="clearfix">
                                                                <div id="logo">
                                <a href="/" title="Início" rel="home"> <img src="https://midiaindependente.org/sites/default/files/cmilogo-final_0.png" alt="Início" /> </a>
                                </div>
                                                                
                                                                <div id="site-name">
                                <a href="/" title="Início">CMI Brasil</a>
                                </div>
                                                                
                                                                <div id="site-slogan">
                                Centro de Mídia Independente                                </div>
                                                            </div>
                            
                            
                        </div>
                    </div>
                    <!-- EOF:#header-top-left -->
                </div>
            
            
                            
            </div>
        </div>
        <!-- EOF: #header-top-inside -->

    </div>
</header>
<!-- EOF: #header-top -->

<!-- #header -->
<header id="header">
    
        <div id="navigation-site-name">
    <a href="/" title="Início">CMI Brasil</a>
    </div>
    
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="header-area">

                    <div class="col-md-12">
                        <!-- #header-inside-left -->
                        <div id="header-inside-left" class="clearfix">
                            <!-- #main-navigation -->
                            <div id="main-navigation" class="clearfix">
                                <nav role="navigation"> 
                                                                          <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-8 sf-parent-items-0 sf-single-items-8"><li id="menu-406-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/?q=moradia" title="" class="sf-depth-1">Moradia</a></li><li id="menu-405-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/?q=transporte" title="" class="sf-depth-1">Transporte</a></li><li id="menu-218-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/?q=taxonomy/term/1" title="" class="sf-depth-1">Educação</a></li><li id="menu-996-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/?q=trabalhadoras" title="" class="sf-depth-1">Trabalhadoras/es</a></li><li id="menu-1031-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/?q=povo-preto" title="" class="sf-depth-1">Povo Preto</a></li><li id="menu-662-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/?q=povos-indigenas" title="" class="sf-depth-1">Indígenas</a></li><li id="menu-995-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/?q=feminismo-lgbt" title="" class="sf-depth-1">Feminismo/LGBT</a></li><li id="menu-1430-1" class="last even sf-item-8 sf-depth-1 sf-no-children"><a href="/?q=categorias" class="sf-depth-1">Outras Categorias</a></li></ul>  </div>
</div>
  </div>
                                                                    </nav>
                            </div>
                            <!-- EOF: #main-navigation -->
                        </div>
                        <!-- EOF:#header-inside-left -->
                    </div>

                                        
                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header -->


<!-- #page -->
<div id="page" class="clearfix">

    <div class="container">
        
        <!-- #page-inside -->
        <div id="page-inside">

            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->

            
            <!-- #main-content -->
            <div id="main-content">

                <div class="row">

                    
                    <section class="col-md-7 col-md-offset-1">

                        
                        
                        
                        
                        <!-- #main -->
                        <div id="main" class="clearfix">

                                                        <h1 class="title" id="page-title">Rio de Janeiro - RJ: ato contra o fim do RioCard no RJ</h1>                            
                            <!-- #tabs -->
                                                            <div class="tabs">
                                                                </div>
                                                        <!-- EOF: #tabs -->

                            
                            <!-- #action links -->
                                                        <!-- EOF: #action links -->

                             
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-281" class="node node-date node-promoted node-sticky clearfix" about="/?q=node/281" typeof="sioc:Item foaf:Document">

    <header>
            <span property="dc:title" content="Rio de Janeiro - RJ: ato contra o fim do RioCard no RJ" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    
      <div class="user-picture">
    <a href="/?q=cmirio" title="Ver perfil do usuário."><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/medium/public/pictures/picture-13-1482109295.png?itok=tj73zppF" width="480" height="319" alt="Foto de CMI-Rio" title="Foto de CMI-Rio" /></a>  </div>
    
          <div class="node-info">
        <span property="dc:date dc:created" content="2017-05-07T13:49:49-03:00" datatype="xsd:dateTime" rel="sioc:has_creator">Enviado por <a href="/?q=cmirio" title="Ver perfil do usuário." class="username" xml:lang="" about="/?q=cmirio" typeof="sioc:UserAccount" property="foaf:name" datatype="">CMI-Rio</a> em dom, 07/05/2017 - 13:49</span>      </div>
    
  </header>
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Local: Candelária. Concentração de Niterói a partir de 12 horas nas barcas.</p>
<p> </p>
<p><span class="_4n-j _3cht fsl" data-testid="event-permalink-details">Não bastasse os empresários querendo aumentar a passagem de ônibus para R$ 5,30, agora o governo estadual que faliu o Rio de Janeiro dando isenções fiscais, quer acabar com o passe livre pros estudantes de escolas municipais e federais.</span></p>
<p>Sabemos que sem o passe livre intermunicipal, nos trens e metrô a juventude que mora mais distante do centro não vai conseguir chegar nas escolas que hoje são referência, impedindo o acesso de quem mais precisa a uma educação de qualidade. Além disso, deixa o passe livre por um fio, já que dessa forma ficaria muito mais fácil pro governo em breve anunciar o fim do direito como tentaram fazer em 2007.</p>
<p>Nessa época, o Prefeito Cesar Maia disse que ia acabar com o passe livre de t<span class="text_exposed_show">odos os estudantes, só que não contava com a resposta de mais de 5 mil secundaristas que pararam a Presidente Vargas e cercaram ele na prefeitura até que voltasse atrás. Além disso em 2014, conquistamos o direito ao passe livre no final de semana que não é cumprido pelas empresas e o governo faz pouco caso.</span></p>
<p>Queremos o passe livre de verdade, todo dia, intermodal e intermunicipal para termos acesso a cultura, esporte e lazer. Se o Pezão tá achando que vamos ficar calados diante dessa afronta, vão ter que nos engolir tocando o rebu nessa cidade pra garantir nosso direito!</p>
</div></div></div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-08T14:00:00-03:00">segunda-feira, 8 Maio, 2017 - 14:00</span></div></div></div>  </div>
  
  
  <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Comentar</h2>
    <form class="comment-form" action="/?q=comment/reply/281" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Seu nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Este campo é obrigatório.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help"><div class="fieldset-wrapper"><div class="filter-help element-invisible form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-help"><p><a href="/?q=filter/tips" target="_blank">Mais informações sobre os formatos de texto</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-simplified-formats-help-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Nenhuma tag HTML permitida.</li><li>Endereços de sites e e-mails serão transformados em links automaticamente.</li><li>Quebras de linhas e parágrafos são gerados automaticamente.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-omPg27GR0QeKOxSWruEYCskiEwi3y9mLk9i1a4MQg5I" />
<input type="hidden" name="form_id" value="comment_node_date_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salvar" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Pré-visualizar" class="form-submit" /></div></div></form>  </section>

</article>
  </div>
</div>
  </div>
                                                        
                        </div>
                        <!-- EOF:#main -->

                    </section>

                                        <aside class="col-md-4">
                        <!--#sidebar-->
                        <section id="sidebar-second" class="sidebar clearfix">
                          <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/?q=node/281" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulário de busca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Digite os termos que deseja pesquisar.&#039;;}" onfocus="if (this.value == &#039;Digite os termos que deseja pesquisar.&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Digite os termos que deseja pesquisar." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-NYKfU0Ipt-cp8NH7Wxwj28tPFggbkSmztK3-MhcXFGs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-quicktabs-sidebar-tabs" class="block block-quicktabs clearfix">

    
  <div class="content">
    <div  id="quicktabs-sidebar_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/?q=node/281&amp;qt-sidebar_tabs=0#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-0" class="active">notícias</a></li>
<li><a href="/?q=node/281&amp;qt-sidebar_tabs=1#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-1" class="active">artigos</a></li>
<li class="last"><a href="/?q=node/281&amp;qt-sidebar_tabs=2#qt-sidebar_tabs" id="quicktabs-tab-sidebar_tabs-2" class="active">arquivo</a></li>
</ul></div><div id="quicktabs-container-sidebar_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-sidebar_tabs-0" class="quicktabs-tabpage "><div id="block-views-mt-latest-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-mt-latest view-id-mt_latest view-display-id-block view-latest-objects view-dom-id-1713fcb11e0ec9ab5883c3eed9d41d0f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/278"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/IMG_6520_1414_mask.JPG?itok=nqYu3p2R" width="230" height="153" alt="" title="Público no keynote de abertura." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/278">CryptoRave 2017 - cobertura</a>
</div>
<div class="views-field-created">
6 mai, 2017 - 01:04
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/277"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/IMG_2569_0.JPG?itok=mFbwtmxs" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/277">Rio de Janeiro-RJ: manifestação pela liberdade de Rafael Braga denuncia violência policial</a>
</div>
<div class="views-field-created">
5 mai, 2017 - 13:26
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/276"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/WALLPAPER_1414.jpg?itok=isvc-UDS" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/276">CryptoRave 2017 dias 5 e 6 de Maio em São Paulo</a>
</div>
<div class="views-field-created">
4 mai, 2017 - 21:44
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/269"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/divulg_ocupa_1_1414.jpg?itok=6c_NLu-U" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/269">Índios Munduruku bloqueiam a Transamazônica no Pará.</a>
</div>
<div class="views-field-created">
1 mai, 2017 - 11:30
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/267"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/20170428_GreveGeral_01.JPG?itok=yFL5pPhP" width="230" height="153" alt="" title="Concentração do ato na praça da Sé." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/267">Greve geral em São Paulo - 28/04/2017</a>
</div>
<div class="views-field-created">
30 abr, 2017 - 19:42
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/266"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-04-28-GreveGeral-1839_0.jpg?itok=qAksPaxc" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/266">Rio de Janeiro-RJ: Greve Geral! Trabalhadoras/es fazem ações e protesto contra reformas</a>
</div>
<div class="views-field-created">
29 abr, 2017 - 22:37
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/268"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17155546_1639923162703568_959062172047608371_n.jpg?itok=s0xb5zL_" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/268">Liberdade para Alexandre Guarani Kaiowá!</a>
</div>
<div class="views-field-created">
27 abr, 2017 - 20:44
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/262"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/foto%202%20rafael.jpg?itok=BwGSnGtZ" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/262">11 anos em uma sentença: por que Rafael está preso?</a>
</div>
<div class="views-field-created">
23 abr, 2017 - 14:05
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/261"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/midiacoletiva-lula2.png?itok=k-3IpAoG" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/261">Lula Golbery Odebrecht da Silva - midiacoletiva.org</a>
</div>
<div class="views-field-created">
17 abr, 2017 - 18:04
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/260"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/Cineclube%20iae%20%282%29_0.jpg?itok=9KRbY2g6" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/260">Niterói-RJ: Secundaristas organizam atividade em solidariedade à terceirizados(as)</a>
</div>
<div class="views-field-created">
14 abr, 2017 - 13:49
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/258"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-04-11-AtoCamelos-1015.jpg?itok=EcyYp2ni" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/258">Rio de Janeiro-RJ: Ambulantes protestam contra apreensões irregulares</a>
</div>
<div class="views-field-created">
12 abr, 2017 - 00:08
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/257"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/campanha2.jpg?itok=HCh4-IX_" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/257">RJ: Terceirizadas/os de colégios estaduais trabalham sem receber</a>
</div>
<div class="views-field-created">
9 abr, 2017 - 21:20
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/250"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/%C3%ADndice.jpeg?itok=X8oMgea6" width="230" height="153" alt="policiais reunidos próximo ao ato, um deles com fuzil" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/250">Rio de Janeiro - RJ: Morro dos Macacos se rebela contra Polícia Militar</a>
</div>
<div class="views-field-created">
6 abr, 2017 - 21:42
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-14 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/249"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/IMG_5585_cordao2017.JPG?itok=J6ntDbNa" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/249">[SP] Cordão da Mentira 2017 - &quot;O País da Mentira&quot;</a>
</div>
<div class="views-field-created">
2 abr, 2017 - 22:56
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/248"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-31-AdolphoBloch-1145.jpg?itok=sBXhHWF0" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/248">Rio de Janeiro-RJ: Estudantes da FAETEC protestam contra demissão de terceirizados</a>
</div>
<div class="views-field-created">
31 mar, 2017 - 10:32
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-16 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/242"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/14bis_20170205_image01_1414x942.JPG?itok=baKfD-wF" width="230" height="153" alt="Anderson durante entrevista." title="Anderson durante entrevista." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/242">[SP] [vídeo] Ocupação 14 bis no centro de São Paulo</a>
</div>
<div class="views-field-created">
28 mar, 2017 - 09:56
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/241"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/ato_saude.jpg?itok=l4LTfvKG" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/241">[SP] Ato contra do Desmonte do SUS </a>
</div>
<div class="views-field-created">
27 mar, 2017 - 22:14
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-18 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/235"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-27-11anosJVC-0335.jpg?itok=xggNBU94" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/235">Rio de Janeiro-RJ: 11 anos do Jornal Voz das Comunidades </a>
</div>
<div class="views-field-created">
27 mar, 2017 - 02:11
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/232"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/01_1414x796_0.jpg?itok=2i73mICB" width="230" height="153" alt="Mulheres e crianças deixando na aldeia." title="Mulheres e crianças deixando na aldeia." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/232">Ataque na aldeia Taquara em Juti-MS.</a>
</div>
<div class="views-field-created">
25 mar, 2017 - 21:22
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-20 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/233"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/17454924_881904828618412_300590991_o_1414x942.jpg?itok=pbZEMIha" width="230" height="153" alt="São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala." />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/233">São Paulo se une ao Plantão Mundial pelas Meninas da Guatemala.</a>
</div>
<div class="views-field-created">
25 mar, 2017 - 17:25
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/226"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/emprego.jpg?itok=PY3Jq_6z" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/226">Deputados aprovam terceirização para todas as atividades </a>
</div>
<div class="views-field-created">
22 mar, 2017 - 23:08
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-22 views-row-even views-row-last clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/225"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/2017-03-15-ContraReformaPrevidencia-1858_0.jpg?itok=A4Gr1y9j" width="230" height="153" alt="ato contra a reforma da previdência" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/225">Governo retira servidores estaduais e municipais da reforma da previdência</a>
</div>
<div class="views-field-created">
21 mar, 2017 - 23:27
</div>
</div></div>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=noticias">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-sidebar_tabs-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-ltimos-artigos-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view--ltimos-artigos view-id-_ltimos_artigos view-display-id-block view-latest-objects view-dom-id-aac23357cd6baca8e9cff87f2b4614f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=gremioautonomo"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/cartilha_capa.jpg?itok=O7pscdaS" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=gremioautonomo">Cartilha Grêmio Autônomo e Auto Organizado</a>
</div>
<div class="views-field-created">
6 mai, 2017 - 14:31
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/275"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/imagens/os%20martires.gif?itok=6fZfh9tm" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/275">Primeiro de maio: de 1886 à 2017, o que mudou?</a>
</div>
<div class="views-field-created">
1 mai, 2017 - 23:37
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=node/253">A Ger&#039;Ação Direta no DF: Reflexões sobre as lutas sociais em Brasília na primeira década século XXI</a>
</div>
<div class="views-field-created">
7 abr, 2017 - 22:21
</div></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=node/244">Sobre a tática Black Bloc nos movimentos populares do Rio de Janeiro</a>
</div>
<div class="views-field-created">
28 mar, 2017 - 21:26
</div></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/176"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/flores1.png?itok=T31M4isf" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/176">[Editorial] Passaremos com a Revolta Popular</a>
</div>
<div class="views-field-created">
4 jan, 2017 - 10:15
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/174"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/Mapa%20ato.png?itok=bLSI2E33" width="230" height="153" alt="Mapa do Ato" title="Mapa do Ato" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/174">Organizando pra desorganizar, pela Ação Direta</a>
</div>
<div class="views-field-created">
24 dez, 2016 - 20:10
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=node/173">A Ação Direta que ilumina o Cerrado</a>
</div>
<div class="views-field-created">
24 dez, 2016 - 19:31
</div></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even clearfix">
      
  <div>        <div><div class="with-image">
<div class="views-field-field-image">
<a class="overlayed" href="/?q=node/162"><img typeof="foaf:Image" src="https://midiaindependente.org/sites/default/files/styles/mt_thumbnails/public/2016-11-24-OcupaBioUFF-1555_0.jpg?itok=se3N9S9l" width="230" height="153" alt="" />
<span class="overlay"><i class="fa fa-link"></i></span>
</a>
</div>
<div class="views-field-title">
<a href="/?q=node/162">A PEC 241 e os movimentos conservadores anti-ocupação, o que há em comum entre eles?</a>
</div>
<div class="views-field-created">
24 nov, 2016 - 23:35
</div>
</div></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last clearfix">
      
  <div>        <div><div class="views-field-title">
<a href="/?q=m50k9">Por que a favela grita que &quot;a UPP também é ditadura&quot;? </a>
</div>
<div class="views-field-created">
30 jun, 2014 - 00:00
</div></div>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=artigos">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-sidebar_tabs-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-archive-block" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-archive view-id-archive view-display-id-block view-dom-id-ee35918fd11e625bdbfafc63c9e38373">
        
  
  
      <div class="view-content">
        <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201705">Maio 2017</a>
          (11)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201704">Abril 2017</a>
          (18)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201703">Março 2017</a>
          (26)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201702">Fevereiro 2017</a>
          (6)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201701">Janeiro 2017</a>
          (18)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201612">Dezembro 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201611">Novembro 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201610">Outubro 2016</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201609">Setembro 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201608">Agosto 2016</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201607">Julho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201606">Junho 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201605">Maio 2016</a>
          (8)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201604">Abril 2016</a>
          (9)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201603">Março 2016</a>
          (13)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201601">Janeiro 2016</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201512">Dezembro 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201511">Novembro 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201510">Outubro 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201508">Agosto 2015</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201507">Julho 2015</a>
          (4)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201506">Junho 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201504">Abril 2015</a>
          (6)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201503">Março 2015</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201501">Janeiro 2015</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201412">Dezembro 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201411">Novembro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201410">Outubro 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201408">Agosto 2014</a>
          (2)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201407">Julho 2014</a>
          (5)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201406">Junho 2014</a>
          (14)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201405">Maio 2014</a>
          (7)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201404">Abril 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201403">Março 2014</a>
          (1)
      </div>  <div class="views-summary views-summary-unformatted">        <a href="/?q=arquivo/201402">Fevereiro 2014</a>
          (4)
      </div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
  </div>
                        </section>
                        <!--EOF:#sidebar-->
                    </aside>
                                        
                </div>

            </div>
            <!-- EOF:#main-content -->

        </div>
        <!-- EOF: #page-inside -->

    </div>

</div>
<!-- EOF: #page -->

<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">

        <div class="row">
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-first">
    <div id="block-block-12" class="block block-block clearfix">

    <h2 class="title">Sobre o CMI</h2>
  
  <div class="content">
    <p>O CMI Brasil é uma rede de produtores e produtoras independentes de mídia que busca oferecer ao público informação alternativa e crítica de qualidade que contribua para a construção de uma sociedade livre, igualitária e que respeite o meio ambiente.</p>
<p>O CMI Brasil quer dar voz à quem não têm voz constituindo uma alternativa consistente à mídia empresarial que frequentemente distorce fatos e apresenta interpretações de acordo com os interesses das elites econômicas, sociais e culturais.</p>
<p>A ênfase da cobertura é sobre os movimentos sociais e sobre as políticas às quais se opõem.</p>
<p>Odeia a mídia? Seja a mídia!</p>
  </div>
</div>
<div id="block-node-syndicate" class="block block-node clearfix">

    
  <div class="content">
    <a href="/?q=rss.xml" class="feed-icon" title="Subscrever Feeds"><img typeof="foaf:Image" src="https://midiaindependente.org/misc/feed.png" width="16" height="16" alt="Subscrever Feeds" /></a>  </div>
</div>
  </div>
                </div>
            </div>
                  

            
                        <div class="col-sm-6">
                <div class="footer-area">
                  <div class="region region-footer-third">
    <div id="block-views-mt-tags-cloud-block" class="block block-views clearfix">

    <h2 class="title">Tags</h2>
  
  <div class="content">
    <div class="view view-mt-tags-cloud view-id-mt_tags_cloud view-display-id-block view-taxonomy view-dom-id-22f00366aa89d3b2955762ec031ce492">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/17">2016</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/150">Ação Direta</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/10">AGA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/287">Agroecologia</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/25">Aldeia Maracanã Resiste</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/102">Anarquismo</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/101">Antifascista</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/280">Articula</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/87">Audiência-Julgamento</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/159">áudio</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/199">austeridade</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/248">autocrítica</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/277">Autodefesa</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/120">AutoGestão</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/9">Ayotzinapa</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/57">Belo Horizonte</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/247">Black Bloc</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/147">bnegao</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/139">Brasília</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/81">Caiçara</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/285">Camponeses</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/75">Caravana 43</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/194">carne estragada</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/195">carne fraca</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/93">CE Dôrval Ferreira da Cunha</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/176">CEDAE</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/167">Centro de Mídia Independente</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/172">Cidade Cinza</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/94">CIEP 126</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/95">CIEP 449 Brasil-França</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/68">Cine Clube</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/166">CMI-Brasil</a></span>  </div>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/144">CMI-DF</a></span>  </div>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/14">CMI-Rio</a></span>  </div>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/130">CMI-SãoPaulo</a></span>  </div>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/48">Coletiva de Imprensa</a></span>  </div>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/179">Coletivo Projetação</a></span>  </div>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/258">comunidade</a></span>  </div>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/206">Comunidade Chico Mendes</a></span>  </div>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/168">Contagem-MG</a></span>  </div>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/65">Crime Ambiental</a></span>  </div>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/279">Criptografia</a></span>  </div>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/186">Cubatão-SP</a></span>  </div>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/133">cultura hacker</a></span>  </div>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/276">dia do trabalhador</a></span>  </div>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/184">Dia Internacional das Mulheres - 8M</a></span>  </div>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/164">Direito à Cidade</a></span>  </div>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/55">Direitos Digitais</a></span>  </div>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/202">direitos trabalhistas</a></span>  </div>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/282">Diretório/Centro Acadêmico</a></span>  </div>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/266">Ditadura</a></span>  </div>  </div>
  <div class="views-row views-row-52 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/162">Duque de Caxias</a></span>  </div>  </div>
  <div class="views-row views-row-53 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/135">Economia Coletiva</a></span>  </div>  </div>
  <div class="views-row views-row-54 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/45">Educação em Greve</a></span>  </div>  </div>
  <div class="views-row views-row-55 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/?q=taxonomy/term/121">Eleições</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/?q=tags">
    Mais  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                </div>
            </div>
            
                    </div>

    </div>
</footer> 
<!-- EOF #footer -->

<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-4">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <p class="copyright"><img align="left" alt="" hspace="10px" src="sites/default/files/CopyLeft.png" width="55" />Copyleft. É livre a reprodução para fins não comerciais, desde que autor e a fonte sejam citadas e esta nota seja incluída.</p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
    			</div>
    			<div class="col-md-8">
                    <!-- #subfooter-right -->
                                        <div class="subfooter-area right">
                      <div class="region region-footer">
    <div id="block-menu-menu-subfooter-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="">Início</a></li>
<li class="leaf"><a href="/?q=doacoes" title="">Faça uma doação</a></li>
<li class="leaf"><a href="/" title="">Política de privacidade</a></li>
<li class="last leaf"><a href="/?q=contato" title="">Contato</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->
  </body>
</html>
